Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Hocker

Was soll ich in den Felder am Smartphone eintragen für WifiSpot Nutzung?

Auf Smartphone Motorola Moto G5s  WifiSpot-Zugang einrichten, Android 8.1.0

Videos und FAQ soweit als möglich bereits gelesen.

Bei meinem Smartphone wird
erfragt:


(Fett = In Doku
gefundene Anweisung diese so einzugeben / auszuwählen)


(Unterstrich = Problem,
was soll ich auswählen?)


1. EAP-Methode (PEAP, TLS, TTLS, PWD,
LEAP, SIM, AKA, AKA');


2. Phase 2 - Authentifizierung (Keine,
PAP, MSCHAP, MSCHAPV2, GTC);


3. CA-Zertifikat (Auswählen,
Systemzertifikat verwenden, Nicht validieren
);


4. Identität (unitymedia/Name@xxx.de);


5. Anonyme Identität (leer lassen);


6. Passwort (Wie bei Einrichtung WifiSpot im Kundenportal selbst
festgelegt
);


Erweiterte Optionen:


7. Proxy (Kein
Proxy, Manuell, Autom. Proxy-Konfig
.);


8. IP-Einstellungen (DHCP,
Statisch
)

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
19 Kommentare
2019-03-26T14:54:55Z
  • Dienstag, 26.03.2019 um 15:54 Uhr
Nein, mir konnte noch nicht geholfen werden. Es hat sich ja auch noch niemand gemeldet. Inzwischen habe ich auf meinem Smartphone ein Zertifikat von Unitymedia installiert. Jetzt kann ich unter CA-Zertifikat, auswählen, dieses auch auswählen. Eine Verbindung bekomme ich dennoch nicht, Meldung Authentifizierungsproblem 
2019-03-27T13:38:54Z
  • Mittwoch, 27.03.2019 um 14:38 Uhr

Hallo community,

ich bin doch nicht der erste, welcher sein Smartphone für den WifiSpot konfigurieren will. Es muss doch Standard Werte für die oben beschriebenen Felder geben (defauts). Nur unitymedia kann wissen welche Protokolle sie zugelassen hat, damit eine Verbindung erfolgreich sein kann.

2019-03-27T15:17:34Z
  • Mittwoch, 27.03.2019 um 16:17 Uhr
1+2, 4-6 identisch 3 hab ich nichts gemacht ebenso 7+8.
Aber am eigenen Router klappt das nicht. Evtl. ist dies das Problem.
2019-03-27T15:45:18Z
  • Mittwoch, 27.03.2019 um 16:45 Uhr
Danke, Andy, ich versuche es mit diesen Einstellungen an einem "fremden" WifiSpot und werde berichten.
2019-03-27T16:38:08Z
  • Mittwoch, 27.03.2019 um 17:38 Uhr

auch die Verbindungsversuche an "fremden" WifiSpots" schlagen fehl mit der Meldung Authentifizierungsproblem.


In meiner Kundenportalseite / Meine Daten / WifiSpot steht: "Ihr WifiSpot wird aktiviert x"

Unter WifiSpot Bearbeiten steht "abgegrauter Haken" Ihr WifiSpot ist aktiviert.


Ist da das Problem zu suchen? Ist die Einrichtung noch nicht fertig? Wie sehen diese Stellen bei einem Kunden mit funktionierendem WifiSpot aus?

2019-03-27T17:32:38Z
  • Mittwoch, 27.03.2019 um 18:32 Uhr
Hallo Hocker.

bei mier steht, WifiSpot Registriert und ein Haken unten WifiSpot-Benutzername.

Gruß:ewir
2019-03-28T18:57:19Z
  • Donnerstag, 28.03.2019 um 19:57 Uhr

Habe mich an den Support gewandt mit meinem Problem, dieser konnte mir nicht helfen und hat gesagt er leitet mein Anliegen an die Fachabteilung weiter und ich werde zurückgerufen.

Es erfolgte kein Rückruf und das Problem ist noch immer das Selbe.

2019-04-01T18:02:10Z
  • Montag, 01.04.2019 um 20:02 Uhr

Heute habe ich mit der Hotline telefoniert. Sie sagte sie kenne sich da nicht aus und ich soll in einen Unitymedia Shop gehen! Also dann mache ich das auch noch und werde berichten.

Der Punkt und Hinweis: "Ihr wifispot WIRD aktiviert" wurde nicht als das Problem betrachtet.

2019-04-02T07:45:36Z
  • Dienstag, 02.04.2019 um 09:45 Uhr
Hallo Hocker,


da sind wir wohl in der Erklärung zur Einrichtung bei Motorola etwas ungenau. Ich habe dir mal den Bildausschnitt angehängt bei dem ersichtlich ist, das bei Zertifikat keine Angabe ausgewählt ist.


Zusätzlich habe ich dir mal eine alternativ Lösung herausgesucht: 


 https://community.unitymedia.de/categories/internet/question/wifispot-einstellungen-android-8-0-1



Wenn diese beiden Wege nicht zum Ziel führen, melde dich mal per Mail bei den Kollegen über kundencenter.app@unitymedia.de


Liebe Grüße

ClaireUM


2019-04-03T17:54:50Z
  • Mittwoch, 03.04.2019 um 19:54 Uhr

Hallo,

ich bin 2km zu unitymedia Shop gelaufen. Der sagte mit (natürlich) er sei nur für das Verkaufen der Produkte zuständig, nicht wenn es Probleme damit gibt. Er gab mir eine Hotline Nummer, welche ich aber erst zu Hause anrufen soll.

Diese Hotline hat mein ganzes Kundencenter gelöscht. Nach neuer Bestätigung der E-Mail über den Link bin ich wieder ins Kundencenter gekommen. Dort stand dann sofort wieder ohne Eingabe von mir:  "Ihr WifiSpot wird aktiviert x".

Der Supporter hat/ wollte dieses Problem der Fachabteilung weiterleiten.

Beim WifiSpot Passwort setzen kann ich eingeben was ich will, z. B. oben eine 1 und beim überprüfen leer, das wird alles ohne Fehlermeldung akzeptiert bzw. das "Bestätigen" Feld ist ohne Funktion.

Wenn das PW nicht gespeichert wird, wird auch meine Authentifizierungsproblem klar!

Wenn es nicht gespeichert wird, kann ich eintragen was ich will am Smartphone.