Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
HorstUM

Unitymedia NRW falscher Registrar? eigene FritzBox6490Cable

Hallo, 

ich habe am 22.10.2018 per Post die Info bekommen, Einstellungen an meinem Router ab dem 06.11.2018 zu ändern. Folgende Kombinationen waren angegeben:

ssl94-v6... ändern auf ssl85-v6... bzw ssl94-v4... ändern auf ssl85-v4


Gibt es einen "speziellen" Registrar für eigene Boxen?


Die angegebenen führten zu folgendem:


1ter Versuch: ssl94-v6...(bisheriger Registrar) auf ssl85-v6... geändert (05.11.2018)

                      Ergebnis: Anruf rein - funktioniert

                                      Anruf raus - Bandansage Nummer zu überprüfen


2ter Versuch: ssl85-v6... auf ssl85-v4... geändert (07.11.2018)

                      Ergebnis: Anruf rein - funktioniert

                                      Anruf raus - Besetztzeichen


3ter Versuch: ssl85-v4... auf ssl94-v6... geändert (08.11.2018)

                      Ergebnis: Anruf rein - funktioniert

                                      Anruf raus - Bandansage Nummer zu überprüfen


Neustart der Box wurde jedesmal durchgeführt



Daraufhin mehrere Versuche die Hotline zu kontaktieren:

#1 10.11.2018 ca 20 Minuten Musik, dann kurz Freizeichen, dann Verbindung getrennt

#2 12.11.2018 ca 20 Minuten Musik, dann kurz Freizeichen, dann Verbindung getrennt

#3 15.11.2018 ca 20 Minuten Musik, dann kurz Freizeichen, dann Verbindung getrennt

#4 15.11.2018 ca 10 Minuten Musik, dann Mitarbeiter -> Vermittlung zu nächster Abteilung ->  

      Vermittlung zur Technik

Die Mitarbeiterin war bemüht, musste allerdings mehrfach Rücksprache halten.

Es wurde ein Test durchgeführt (Neustart) und die Registrare ausprobiert (Neustarts).

Letztendlich ist angeblich, laut Rücksprachestelle, die einzige Möglichkeit, die Fritzbox auf Werkseinstellung zurückzusetzen und dann alle Eingaben neu zu machen. Ich habe nochmal Rückfragen lassen, da ich ja nur das eingeben kann, was da ja schon eingetragen war/ist. 

Der einzige neue Eintrag ist nur die Änderung des Registrars und das funktioniert ja nicht.


Ist das Zurücksetzen auf Werkseinstellung wirklich die Lösung?

(Bevor ich mir die Arbeit mit MyFritz/FritzNas und Netzwerk/WLan Administartion mache)


Gruß Horst




Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen