Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
hund katze maus

Umstellung auf Cablemax1000 schon vorher möglich?

Hallo Gemeinde,


die Hotline sagte mir gerade, dass ich den neuen Router auch heute schon in Betrieb nehmen kann, obwohl dies erst per 24.03. beauftragt wurde bzw. vorgesehen ist.


Neues Gerät angeschlossen, alles leuchtet weiss, bis auf Telefon, jedoch konnte ich keine Internetverbindung via LAN/WLAN herstellen!


Heisst das, ich muss wirklich bis 24.03 warten oder gibt es einen Trick oder etwas anderes, was ich nicht in Betracht gezogen habe?


Vielen Dank, Grüße 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2020-03-17T17:12:57Z
  • Dienstag, 17.03.2020 um 18:12 Uhr
Besitzt du bereits die VF Station? Wie lange ist die VF Station bereits dran? Es kann bei der Aktivierung auch mal 2-4 Stunden dauern.
2020-03-17T17:45:15Z
  • Dienstag, 17.03.2020 um 18:45 Uhr
Ich hatte meine Freischaltung für de 20.03 geplant. Die FritzBox ist schon am 13.03. angekommen. 

Schnell angeschlossen, nach ca. 15 Minuten lief alles wunderbar. Davor habe ich kurze sms bekommen, dass ich freigeschaltet wurde.

2020-03-17T19:54:13Z
  • Dienstag, 17.03.2020 um 20:54 Uhr
Habe das gleiche Problem, beim Installationsservice angerufen und es wurde folgendes festgestellt. Die CM MAC auf meiner VF_Station ist eine andere als im System hinterlegt. Absolut unverständlich vor den Betreuer wie das passieren konnte. Die können es im System nicht ändern. Also muss ich bis zu meinem Vertragsdatum warten, dann den Vertrag stornieren, damit die mit eine Vodafonestation mit der richtigen CM MAC zuschicken können. Mir ist fast ein Ei aus der Hose rausgerollt.
2020-03-18T16:44:21Z
  • Mittwoch, 18.03.2020 um 17:44 Uhr
Ich habe heute unerwartet einen zweiten Router geliefert bekommen, das war der korrekt und nun funktioniert Internet auch. Ca. 30 Minuten nach Anschluss und alle LEDs weiß.
2020-03-18T19:31:43Z
  • Mittwoch, 18.03.2020 um 20:31 Uhr
Danke für euren Support.

Also folgendes, das neue Modem lässt sich auch vorher in Betrieb nehmen, aber die neue Leistung ist noch nicht abrufbar.

Ich hatte die Box angeschlossen und der Datentransfer blinkte lange in weiss dann dauerhaft, doch das Telefon konnte nicht aktiviert werden. Hiernach habe ich alles wieder zurück gerüstet.

Am Abend erhielt ich dann eine SMS von Vodafone, das die Aktivierung erfolgreich war.

Habe dann wieder alles angeschlossen und nach einem kurzen Datenaustausch lief sofort alles, auch das Telefon.

Das Problem wurde also behoben und alles ist fein. Ich hoffe, dass für den Aufpreis auch mehr Leistung ankommt....wenn der Termin erreicht ist.

Grüße