Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
eppelhome

Telefonie-Registrierung Fritz!Box 6490 Cable

Guten Tag,


ich habe nun bekannte Probleme mit der Einrichtung meiner Rufnummer mit den neu per Post zugesandten SIP-Daten.

Vor einigen Tagen habe ich meine Fritzbox registrieren lassen, was für die Datenverbindung auch unkompliziert funktioniert habe.

Jetzt habe ich bereits verschiedene Formatvarianten meiner Zugangsdaten und verschiedene Registrare ausprobiert um meine Telefonnummer zu registrieren, bin jedoch immer gescheitert.

In meinem Kundenbereich kann ich keine weiteren Zugangsdaten finden-


Zugangsdaten laut Brief:

Rufnummer 1: (06221) 7xxxxx

Benutzername 1: 62217xxxx

Kennwort: xxxxxx

Registrar: hiq5a-sbcv61a.kabelbw.de


Als Anmeldedaten bei der Fritzbox habe ich gewählt:

Rufnummer für Anmeldung: (06221) 7xxxxx

Interne Rufnummer: 1

Zugangsdaten:

Benutzername: 62217xxxx

Kennwort: xxxxxx

Registrar: hiq5a-sbcv61a.kabelbw.de

Proxy: 

DTMF-Übertragung: Automatisch

Anmeldung immer über eine Internetverbindung aktiviert

Internettelefonie Anbieter nur über IPv4


Kann mir jemand noch einen Hinweis geben?


Vielen Dank,

Max

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-03-14T10:04:15Z
  • Samstag, 14.03.2020 um 11:04 Uhr

Hallo! Danke für die Erinnerung...

Weil vodafone mir einen Techniker ins Haus schicken wollte, habe ich da nochmal angerufen und gebeten, mir die Daten nochmal neu zu erstellen. Den Techniker habe ich abgesagt.

Nun habe ich auch nochmal die Aktivierung der IPv6 zurückgenommen und beim Registrar die 61 durch die 41 ersetzt.

Und plötzlich geht es.

Ich dachte nur an den Spruch "was ist der Unterschied zwischen Theorie und Praxis?" (Praxis ist, wenn etwas geht, aber keiner weiß warum).


Ich gebe hier noch mal die ganzen Angaben an:

Neue Rufnummer anmelden.

Telefonie-Anbieter: unitymedia (Bundesland)

Ortsvorwahl: 0xxx (mit 0)

Rufnummer: Endnummer ohne Vorwahl

Benutzername: VorwahlRufnummer (ohne Vorwahls-Null am Anfang) - so stand es im Kundencenter, aber nicht in der Mail. Ich habe es einfach jetzt mit den Kundencenterinformationen ausprobiert gehabt.

Kennwort: Kennwort aus dem Kundencenter (identisch mit dem Kennwort in der Mail)

Registrar: im Kundencenter stand hiq5a-sbcv61a.kabelbw.de und ich habe - ewirs Rat folgend - eine 41 daraus gemacht.


Dann hat es funktioniert.

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
16 weitere Kommentare
2020-03-03T21:33:18Z
  • Dienstag, 03.03.2020 um 22:33 Uhr
Hey, hast du DS-LITE?




Wenn ja versuchs mal mit IPV6 beim Punkt "Internettelefonie Anbieter nur über IPv4"


Ansonsten fordere die Daten mal erneut an, ggf sind sie falsch.

2020-03-03T21:51:10Z
  • Dienstag, 03.03.2020 um 22:51 Uhr
hiq5a-sbcv61a.kabelbw.de ist nur IPv6
Dabei ist es egal, ob er DS-Lite oder DS hat, sofern er im letzteren Fall auch IPv6 aktiviert hat.
Wahrscheinlich ist es egal, welche Option er benutzt, solange es nicht gerade "nur IPv4" ist.
2020-03-03T21:53:16Z
  • Dienstag, 03.03.2020 um 22:53 Uhr
Danke für die Antworten schon mal.


Zugang ist ein DS-Lite-Tunnel.

Auch mit IPv6 funktioniert es nicht.

Dann werde ich als nächsten Schritt mal neue Zugangsdaten einfordern.

2020-03-04T16:36:47Z
  • Mittwoch, 04.03.2020 um 17:36 Uhr
Leider möchte mir Unitymedia zum Beheben meines Problems einen Techniker zum durchmessen der Leitungen für 99€ schicken und verweigert die Zuteilung neuer Zugangsdaten.


Ich werde wohl versuchen müssen die Registrierung des eigenen Routers rückgängig zu machen.


Fragwürdiger Service...

2020-03-04T17:47:53Z
  • Mittwoch, 04.03.2020 um 18:47 Uhr
Hast du keinen SocialMedia-Account? (Facebook/Twitter) über diesen Weg wird es gehen.
Telefonisch ist man bei dem Laden wirklich auf verlorenem Posten.

Alternativ Beschwerde bei der Bundesnetzagentur (kostenlos)
Rechtsanwalt, bei entsprechender Versicherung.
2020-03-13T18:19:36Z
  • Freitag, 13.03.2020 um 19:19 Uhr

Seltsam. Ich habe gerade aufgrund dieses Threads auch nochmal neue Zugangsdaten beantragt, weil ich nur IPv4 habe. Mein bisheriger Registrar ist hiq5a-sbcv61a.kabelbw.de und da geht nichts.

Der unitymedia/vodafone Mitarbeiter war sehr nett, hat auch sofort die Neuerzeugung angestoßen und schickt mir die Zugangsdaten schon mal per Mail zu, damit ich nicht 24 Stunden warten muss, bis das im Kundencenter erscheint.

(PS: es geht zwar um eine [eigene} FB 6591, aber ich glaube es geht um die selbe Problematik.)


Guten Erfolg und wenn es klappt, dann schreib doch, was genau nun die Lösung war. Ich glaube, das Problem haben sehr viele.

2020-03-13T20:01:16Z
  • Freitag, 13.03.2020 um 21:01 Uhr
Habe bisher zwei mal angerufen und nach neuen Daten gefragt. Mir wurde zwei mal zugesichert, dass die Daten per Mail raus gehen habe aber jeweils nichts bekommen...
Einen Versuch wage ich noch und dann stelle ich auf die original Box um...
2020-03-13T20:04:07Z
  • Freitag, 13.03.2020 um 21:04 Uhr

die mir soeben neu erstellten Zugangsdaten tun nicht, ha, ha. In der mail steht ein anderer Benutzername als im Kundencenter, das passwort ist gleich. Ich bin gerade am Telefonieren...

ich melde mich nochmal, wenn die Seifenoper weitergeht...

Bleiben Sie dran.


Guten Erfolg, by the way.

2020-03-13T20:05:25Z
  • Freitag, 13.03.2020 um 21:05 Uhr
die mails waren immerhin angekommen...
2020-03-13T20:07:00Z
  • Freitag, 13.03.2020 um 21:07 Uhr
und ich habe wieder den Registrar

hiq5a-sbcv61a.kabelbw.de bekommen, obwohl ich eine ipv4 Verbindung habe und darauf hingewiesen hatte.