Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
TheNico96

Telefon funktioniert bei Connect Box nicht

Hey, heute ist unsere Connect Box angekommen. Habe sie direkt mal angeschlossen, alles funktioniert bis auf das Telefon. Das Telefon Symbol leuchtet auch nicht auf der Connect Box.
Was könnte man tun das es funktioniert ?

Paar Infos:
- Tarif 2Play Jump 120
- Habe Router schon resetet (30sek ins reset loch drücken)
- Habe Router für 60sek vom Strom genommen
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 Kommentare
2017-09-28T12:11:56Z
  • Donnerstag, 28.09.2017 um 14:11 Uhr
Hallo.

Ist das Gerät denn schon aktiviert ? Nach dem Anschließen dauert es durchaus bis zu 1 Stunde bis die Aktivierung durch gelaufen ist
2017-09-28T12:13:43Z
  • Donnerstag, 28.09.2017 um 14:13 Uhr
Ich vermute mal das es Aktiviert ist, hab es gegen 13Uhr angeschlossen.
Internet funktioniert ohne Probleme
2017-09-28T12:20:35Z
  • Donnerstag, 28.09.2017 um 14:20 Uhr
Bitte mal an den Kundenservice wenden es scheint das die Aktivierung nicht korrekt gelaufen ist.
2017-09-28T12:23:23Z
  • Donnerstag, 28.09.2017 um 14:23 Uhr
Okay, dann werde ich mich mal in die Warteschleife hängen Danke
2017-10-30T12:32:02Z
  • Montag, 30.10.2017 um 13:32 Uhr
Mit welchen Telefon? (Handy für wie viel Euro die Minute??)