Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Ecki

Störung Internet und Telefon seit Samstag

Nach meiner Störungsmeldung erhiehlt ich die folgenden SMS-Nachrichten von UM:

Sehr geehrter Kunde, Ihre Stoerung kann durch einen Werksreset ihres Technicolor TC7200 behoben werden. Hierfür druecken und halten Sie bitte den Resetknopf neben dem USB Anschluss mit einem spitzen Gegenstand für mindestens 15-20 Sekunden. Konfigurieren Sie Ihren WLAN Schluessel danach bitte erneut. Ihr Unitymedia Team

Sehr geehrter Kunde, um Ihre Stoerung zu beheben aendern Sie bitte die WLAN Einstellungen an Ihrem Router indem Sie z.B. den Funkkanal wechseln und eine eindeutige SSID vergeben. Testen Sie die Verbindung anschließend erneut. Hilfe hierzu finden Sie unter https://www.unitymedia.de/privatkunden/internet/wlan/wlan-optimieren/ Ihr Unitymedia Team

- Weshalb soll ich jetzt die Einstellungen ändern, welche bisher ohne Probleme funktioniert haben ?

Kann hier jemand etwas dazu sagen ?

Gruss
ES
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2017-09-05T07:46:30Z
  • Dienstag, 05.09.2017 um 09:46 Uhr
Wenn an den Werkseinstellungen in der Vergangenheit nichts geändert wurde, sind keine neuen Einstellungen erforderlich. Der Werksreset hilft aber auch nur, wenn sich das Gerät aufgehängt hat oder es Probleme mit der Konfiguration gibt. Sollte der Anschluss selbst betroffen sein, funktioniert das Gerät auch nach einem Werksreset nicht.

MfG
2017-09-05T12:50:46Z
  • Dienstag, 05.09.2017 um 14:50 Uhr
Vielen Dank für die Info !
An den Werkseinstellungen wurde von mir bisher nie etwas geändert. Nachdem man das Gerät vom Netz genommen hat und nach ca. 1 Minute wieder anschliesst, kann man anhand der Leuchtdioden erkennen, dass das Gerät das UM-Signal nicht korrekt empfängt.