Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Zasch067

Smartcard funktioniert nicht mit CI+Modul. (Hinweis 108).

Ich habe ein eigenes Unitymedia CI+ Modul (P/N: CI0311 UTM01 R2.1) und nun eine 

Smartcard dazugebucht. Nachdem einsetzen der Smartcard bekomme ich folgende 

Meldung: Die Smartcard ist nicht geeignet für dieses CI+ Modul (Hinweis 108)

Auch ein freischalten der Smartcard blieb erfolglos.

Vielleicht kann jemand helfen.

Vielen dank im voraus. 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
8 Kommentare
2018-12-14T09:16:22Z
  • Freitag, 14.12.2018 um 10:16 Uhr
Hallo Zasch067,


hast Du mit KSC die Seriennummer des Modules und die Seriennummer der HD Smartcard paaren lassen? Wenn das pairing nicht sauber gemacht wurde, kann es nicht funktionieren.


Falls doch kann uU in Deinen Signalen ein Fehler vorliegen, wenn alles nichts bringt sollte ein TK alles messen um eventuelle Bitfehler auszuschließen, aber selbst da sollte die Karte funktionieren!



Viel Erfolg!

2018-12-14T13:55:56Z
  • Freitag, 14.12.2018 um 14:55 Uhr
Kommst du zufällig aus Baden Würtemberg? Falls ja, wie lange hast du das CI Modul schon? Lg Patrick
2018-12-14T23:11:45Z
  • Samstag, 15.12.2018 um 00:11 Uhr
Hallo DaKa,

was meinst du mit KSC? Kundenservicecenter? Kannst du mir erklären wo und wie das 

funktioniert mit dem pairing?

Danke

 

2018-12-14T23:14:24Z
  • Samstag, 15.12.2018 um 00:14 Uhr
Hallo PatrickUM,

ja ich komme aus BW. Das Modul ist 3Monate alt.

Gruß

2018-12-14T23:50:58Z
  • Samstag, 15.12.2018 um 00:50 Uhr
Zasch067:
Hallo DaKa,

was meinst du mit KSC? Kundenservicecenter? Kannst du mir erklären wo und wie das 

funktioniert mit dem pairing?

Danke

 


Hallo, 


ja KSC ist der Kunden-Support-Center.


Das "Pairing" kann der Supporter direkt im System einpflegen und in Minuten geht alles, vorausgesetzt dein HD Modul ist ok was ich auch glaube bei 3 Monaten ... 😄


Gruß

2018-12-15T03:41:40Z
  • Samstag, 15.12.2018 um 04:41 Uhr
Ist es ein altes KabelBW-Modul und eine aktuelle UM02-Smartcard oder umgedreht ein aktuelles UM-Modul und eine V23-Smartcard von KabelBW? Die beiden können nicht zusammen verwendet werden, da das KBW-Modul und die V23-Smartcard nur die NDS-Verschlüsselung unterstützen sowie das UM-Modul und die UM02-Smartcard unterstützen nur die Nagravision-Verschlüsselung.
2018-12-15T22:52:37Z
  • Samstag, 15.12.2018 um 23:52 Uhr
Torsten:
Ist es ein altes KabelBW-Modul und eine aktuelle UM02-Smartcard oder umgedreht ein aktuelles UM-Modul und eine V23-Smartcard von KabelBW? Die beiden können nicht zusammen verwendet werden, da das KBW-Modul und die V23-Smartcard nur die NDS-Verschlüsselung unterstützen sowie das UM-Modul und die UM02-Smartcard unterstützen nur die Nagravision-Verschlüsselung.

Hallo Torsten, 

anbei ein Bild von Modul und Smartcard. Kann weder was von UM02 oder was von V23

erkennen. Das Modul ist 3 Monate alt und die Smartcard 2 Wochen.

Vielleicht kannst du was erkennen.

Gruß 

2018-12-16T12:40:00Z
  • Sonntag, 16.12.2018 um 13:40 Uhr
Die Smartcard ist aus Großbrittanien, ich wage mal zu bezweifeln, daß die in einem UM-Modul oder in einem KBW-Modul überhaupt nutzbar ist - aber genau weiß ich es nicht.

Wend dich mal an den Chat bzw. die Unitymedia Hilfe bei Facebook oder Twitter und schildere dort dein Problem. Ggfs. muss die Smartcard und/oder das Modul ausgetauscht werden.