Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Hilde71

Sicherheitspaket funktioniert nicht richtig

Hallo zusammen,

trotz mehrfacher Deinstallation und Neuinstallation des Sicherheitspaktes scheint sich das Antivirus nicht zu aktualisieren. In der Übersicht erscheint eine Weile der Hinweis, dass Antivirus aktualisiert wird, anschließend erscheint jedoch "Fehler beim Schutz. Starten Sie Ihren Computer neu". Dies bringt jedoch nichts, da der Fehler immer wieder erscheint. Habe bereits das Deinstallationstool von F-Secure benutzt, die neueste Software heruntergeladen und diese im abgesicherten Modus und mit Administratorrechten installiert. Hilft alles nichts. Bereits bei der Installation kommt während der Installation des Antivirus der Hinweis das etwas schief gelaufen sei und ich es später versuchen soll. Nachdem der Rechner dann mehrmals neu gestartet wurde wird angezeigt das anscheinend alles richtig installiert wurde, jedoch die Fehlermeldung vom Anfang des Posts bleibt vorhanden. Auf einem weiteren Rechner bei mir funktioniert alles bestens.

Hat vielleicht jemand eine Idee, was ich noch machen könnte?

Gruß,
Frank
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen