Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
adv0815

QNAP NAS mit Connect Box

Hallo,


ich bin von einem alten Arris Modem in Kombination mit einem Router
auf die ConnectBox umgestiegen. Telefon und Netzwerk funktionieren, nur
auf meine NAS kann ich nicht zugreifen.




Wenn ich die ConnectBox aufrufe, dann seheich bei den verbundenen
Geräten den Namen der NAS mit der IP Adresse 192.168.X.XX (hier
anonymisiert dargestellt). In meiner alten Konfiguration hatte die NAS
die IP-Adresse: 192.168.X.XXX.




Ich habe auf meinem Rechner den QfinderPro installiert. Dort finde ich die NAS auch nicht.


Edit:
Auch wenn ich die NAS an einer anderen Netzwerkdose einstecke, wird sie
zwar unter der ConnectBox angezeigt, ist jedoch im Netzwerk nicht
verfügbar.


Kann mir bitte Jemand weiter helfen?




Gruß und vielen Dank,


Andreas

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2019-05-25T11:05:33Z
  • Samstag, 25.05.2019 um 13:05 Uhr
Wenn du wenigstens auf die Oberfläche der NAS kommst, wirst du da eine entsprechende Änderung machen müssen.
2019-05-25T11:11:34Z
  • Samstag, 25.05.2019 um 13:11 Uhr
Steht das NAS auf DHCP? Oder wurde die IP fix vergeben?
2019-05-25T11:55:59Z
  • Samstag, 25.05.2019 um 13:55 Uhr
Ich komme aktuell nicht mehr auf die NAS. Was für eine Einstellung muss ich dort machen? Würde ein Reset helfen?
2019-05-25T18:33:43Z
  • Samstag, 25.05.2019 um 20:33 Uhr
Hallo,
ich habe einen Tipp von der Hotline bekommen und habe der NAS eine feste IP-Adresse in den Einstellungen der Connect-Box vergeben (DHCP Einstellungen).

Dazu noch einen Reset der NAS um die Netzwerkinfos zu aktualisrieren.

Aber trotzdem vielen Dank für Eure Kommentare.

Gruß,
Andreas