Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
StHo

Provisionierung meiner Vodafone Station dauert ewig - vollautomatisch!!!???

Hallo,

 

nach 5 Jahren  fing mein Modem (TC7200 U)  an ohne ersichtlichen Grund ständig neu zu starten. Also kurzerhand bei der Hotline angerufen und eine neue zugeschickt bekommen.

 

Und jetzt fingen die Probleme erst richtig an:

Wie im Schreiben aufgefordert die neue Vodafone Station TG3442DE angeschlossen und auch nach Stunden keine Verbindung.

TechnikHotline angerufen und gesagt bekommen das könne schon mal vorkommen.

 

Einen Tag später, wieder bei der TechnikHotline angerufen und an die Service Techniker verwiesen worden und von da aus zurück zur Hotline.

 

Gestern Abend immer noch keine Verbindung.Also wieder die VertragsHotline angerufen und als Aussage bekommen “Das läuft alles automatisch da können sie und ich nichts machen“, hab mich bedankt und aufgelegt. Die Nummer erneut gewählt und diesmal von einer freundlichen Frau gesagt bekommen, das sie nicht weiss woran es liegt, da mittlerweile ja die Neue Box eingetragen sei aber laut System nicht verbunden.

 

Man hat mir immer von einer Provisionierung erzählt. Die erste Auskunft war, ich soll Geduld bewahren, die Provisionierung kann bis zu einer Stunde dauern. Beim zweiten Anruf waren es 2 - 3 Stunden und beim letzten bis zu 24 Stunden. Es wäre ein vollautomatischer Prozess und niemand kann da eingreifen.


Das kann doch alles nicht wahr sein!

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-04-11T08:14:02Z
  • Samstag, 11.04.2020 um 10:14 Uhr
Das hört sich eher nach einen Problem mit dem Signal an. Das ein Kabelmodem ständig neu startet, deutet zuallererst nicht auf ein defektes Gerät, sondern ständig auftretende Disconnects hin. Die Geräte machen dann einen automatischen Reset. Das ist kein Defekt, sindern deren normale Funktion. Die Wahrscheinlichkeit, dass ein neues Gerät ebenfalls nicht funktioniert, ist hoch. Das hat dann nichts mit der Provisionierung zu tun. Die kann überhaupt nicht abgeschlossen werden, wenn das Gerät nicht online geht. Das ist die Voraussetzung. Entscheidend ist der Zustand der LEDs. Darüber wurde absolut gar nichts berichtet. Wenn die Internet-LED z.B. dauerhaft rot blinkt. dann liegt eine Störung des Signals vor und die Box kann sich nicht verbinden. Diese LED muss spätestens nach 1-2 Minuten weiß werden.

MfG
2 weitere Kommentare
Richtige Antwort
2020-04-11T08:14:02Z
  • Samstag, 11.04.2020 um 10:14 Uhr
Das hört sich eher nach einen Problem mit dem Signal an. Das ein Kabelmodem ständig neu startet, deutet zuallererst nicht auf ein defektes Gerät, sondern ständig auftretende Disconnects hin. Die Geräte machen dann einen automatischen Reset. Das ist kein Defekt, sindern deren normale Funktion. Die Wahrscheinlichkeit, dass ein neues Gerät ebenfalls nicht funktioniert, ist hoch. Das hat dann nichts mit der Provisionierung zu tun. Die kann überhaupt nicht abgeschlossen werden, wenn das Gerät nicht online geht. Das ist die Voraussetzung. Entscheidend ist der Zustand der LEDs. Darüber wurde absolut gar nichts berichtet. Wenn die Internet-LED z.B. dauerhaft rot blinkt. dann liegt eine Störung des Signals vor und die Box kann sich nicht verbinden. Diese LED muss spätestens nach 1-2 Minuten weiß werden.

MfG
2020-04-11T11:41:33Z
  • Samstag, 11.04.2020 um 13:41 Uhr
Heute Vormittag wurde das Problem gelöst. Es hat auf der Vodafone Station das Config File gefehlt, dass bei der automatischen Registrierung nicht auf gespielt wurde. 

Der Service Techniker, der heute Morgen vor Ort bei mir war hat seine spezielle Hotline angerufen und die haben dann erkannt, an was es liegt und sogleich behoben, Config File zur Verfügung gestellt, so dass bei der erneuten Anmeldung alles da war und funktioniert hat.


Aber das ist für mich ein Hinweis, dass die vielen Hotline Ansprechpartner für den "Otto-Normal-Verbraucher" nicht die notwendigen Kenntnisse haben, solch einem Problem auf die Spur zu kommen

2020-04-11T14:54:31Z
  • Samstag, 11.04.2020 um 16:54 Uhr

Das das Configfile noch nicht drauf war, hätte jeder bei der Störungsmeldung sofort sehen müssen. Da schickt man keinen Techniker. So etwas darf es einfach nicht geben.


MfG

Dateianhänge
    😄