Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Veit888

Probleme bei Vergabe der IP Adressen

Hallo

In der Connect Box ist alles ordnungsgemäß eingestellt auf DHCP.
Die Mitbewohner konnten sich bis zum WE auch gut verbinden.
Der IP Bereich lag bei 192.168.0.1 bis 254 glaube ich.
Jetzt das Seltsame:
Am Samstag kam jemand dazu.
Nun kommen die Anderen nicht mehr ins Netz.
Nach einiger Zeit der Suche bin ich darauf gestoßen, dass die Connect Box nun auf folgenden IP Bereich wechselte:
192.168.101.1 usw.
Wie geht denn sowas?
Wer kann denn diese .101. vorgeben/vergeben, wenn doch die CB auf .0. eingestellt ist?

Vielen Dank vorab.
Veit
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2017-06-12T23:55:18Z
  • Dienstag, 13.06.2017 um 01:55 Uhr
Bei zuviel Endgerät kommen die Router mit der Automatischen IP Vergabe nicht mehr klar, gerade im Kabelnetz ist es daher Ratsam jedem Endgerät eine Feste IP zu geben.
Kannst es ja mal versuchen.
2017-06-13T00:10:43Z
  • Dienstag, 13.06.2017 um 02:10 Uhr
Ich weiß nicht wie sich eine Connect-Box verhält.Bei einem TC 7200 sind die 192.168.0.1-192.168.0.3 reseviert z.B für eine sekundären DNS.Bei mir fängt die IP-Range ab 192.168.0.5 an und fahre gut damit.

2017-06-13T07:56:51Z
  • Gelöschter Nutzer
  • Dienstag, 13.06.2017 um 09:56 Uhr
Da hat sich anscheinend das ganze Subnetz verschoben.
Aber selbst dann sollten eigentlich die bisher genutzen Geräte Internetzugriff haben.
Dann halt nicht über die 192.168.0.1 sondern über die 192.168.101.1. Die Clients hätten dann die 192.168.101.x.
Seit ihr aber sicher, dass da nicht irgendwo ein anderer DHCP-Server werkelt? Das wäre für mich die einzige nachvollziehbare Ursache.
Also:
Welche IP hat die Connectbox?
Sind irgendwelche Geräte, ans Netz gekommen, die DHCP spielen?
2017-06-13T09:15:30Z
  • Dienstag, 13.06.2017 um 11:15 Uhr
Von demselben Problem wie Veit888 berichtete mir auch erst eine gute Bekannte. Sie rief bei Unitymedia an und gab eine Störungsmeldung auf. Ein Ticket wurde eröffnet und ein Techniker beauftragt, die Box die kommenden Tage zu tauschen, da die Box - zusätzlich - noch bei jeder LAN-IP Neuvergabe neu startet.