Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
stanley

Private HD Sender nicht empfangbar

Hallo allerseits,
endlich ist die Installation des Horizon recorders abgeschlossen schon die nächste enttäuschung,RTL HD ist nicht empfangbar. Ich habe 3play bestellt. was stimmt jetzt wieder nicht???
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
7 Kommentare
2017-05-15T19:58:17Z
  • Montag, 15.05.2017 um 21:58 Uhr
Hast du auch die HD-Option gebucht? Funktionieren die anderen HD Sender?
2017-05-15T20:15:10Z
  • Montag, 15.05.2017 um 22:15 Uhr
Aktivier mal im Online Kundencenter die Smartcard neu. Die findest du unter "Meine Produkte - TV".
2017-05-16T17:01:59Z
  • Dienstag, 16.05.2017 um 19:01 Uhr
Hab ich schon mehrfach versucht, krieg jedesmal ne fehlermeldung!obwohl gerät an ist und installation beendet! was läuft da falsch?
2017-05-16T17:02:43Z
  • Dienstag, 16.05.2017 um 19:02 Uhr
by the way ich hab 3play , da ist hd mit drin! angeblich!!
2017-05-16T17:03:33Z
  • Dienstag, 16.05.2017 um 19:03 Uhr
Hallo stanley,

welches 3play Paket hast du denn bestellt? Und welche Fehlermeldung wird dir angezeigt, und wo?

Andreas
2017-05-16T17:10:42Z
  • Dienstag, 16.05.2017 um 19:10 Uhr
3play jump 120
  • tmp_27326-Screenshot_2017-05-16-19-10-01166683127.png
    tmp_27326-Screenshot_2017-05-16-19-10-01166683127.png
2017-05-16T17:20:28Z
  • Dienstag, 16.05.2017 um 19:20 Uhr
Hallo stanley,

wird der 3play Tarif auch so im online Kundencenter bereits angezeigt? Steht im Display der Horizon ein rotes offline? Hast du die Horizon nach Abschluß der Installation schon mal neu gestartet? Dazu die Box über den Kippschalter hinten komplett ausschalten. Nach rund fünf Minuten wieder einschalten.

Ist nur RTL HD nicht empfangbar oder auch andere Sender?

Andreas