Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Darling223

Neues Gerät keine Sender?

Guten Abend,

Ich hoffe Sie können mir weiterhelfen. Ich habe letzten Samstag einen neuen Fernseher (mit eingebautem Receiver) gekauft, mein Anschluss ist ein Kabelanschluss und ich habe das Paket Internet Festnetz und Fernsehen (mit einer Smartcard - der neue Fernseher hat allerdings nur einen CI-Schlitz). Zu meinem Problem: ich bekomme bei der Senderinstallation 0 Sender bei Kabel und über Antenne nur die öffentlichen (obwohl ich gar kein Antennenanschluss habe) - Mit meinem vorherigen Fernseher gab es gar keine Probleme - ich brauchte nicht mal die Smartcard - Kabel an Buchse und Fernseher fertig. 

Woran kann das liegen?  

Schon mal vielen Dank im voraus!

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-03-05T19:53:11Z
  • Dienstag, 05.03.2019 um 20:53 Uhr
Wurde bei der Erstinstallation auch die richtige Quelle ausgewählt ? (Empfang ueber DVB-C / Kabel). Gab es Auswahl fuer einen Kabelanbieter ?

Kabelverbindung nochmals checken (Ausgang F an der Multimediadose - 75ohm Eingang Fernsehgerät - nicht Data Port der MMD und SatEingang am Fernsehgerät) und dann das Geraet auf Werkseinstellung setzen fuer eine neue Ersteinrichtung.

LAN-Kabel an Router fuer Smart-Funktion (auch notwendig fuer Firmwareupdate)
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
7 weitere Kommentare
2019-03-05T18:34:01Z
  • Dienstag, 05.03.2019 um 19:34 Uhr
Ist es ein Fernsehgerät mit eingebauten DVB-C Tuner ?
Welches Modell ?
Wird das montierte CI+ Modul erkannt ?
Die Basic-Sender sollten aber auch ohne CI+ Modul zu empfangen sein.
2019-03-05T18:56:05Z
  • Dienstag, 05.03.2019 um 19:56 Uhr
Erstmal danke für die Antwort!
Ja, er hat ein eingebauten DVB C Tuner.
Modell ist Philips 43PUS6703/12
Ein CI+ Modul habe ich noch nicht, deswegen wollte ich wissen, ob ich einen brauche.
Wie gesagt, bei Antenne findet er seltsamer Weise 20 Sender (u.a. WDR, ZDF...) Aber über Kabel eben gar keine.. Ich hab wirklich alles doppelt und dreifach überprüft, angeschlossen ist alles richtig und Kabel und Stecker sind auch in Ordnung.
Langsam bin ich echt verzweifelt..
Richtige Antwort
2019-03-05T19:53:11Z
  • Dienstag, 05.03.2019 um 20:53 Uhr
Wurde bei der Erstinstallation auch die richtige Quelle ausgewählt ? (Empfang ueber DVB-C / Kabel). Gab es Auswahl fuer einen Kabelanbieter ?

Kabelverbindung nochmals checken (Ausgang F an der Multimediadose - 75ohm Eingang Fernsehgerät - nicht Data Port der MMD und SatEingang am Fernsehgerät) und dann das Geraet auf Werkseinstellung setzen fuer eine neue Ersteinrichtung.

LAN-Kabel an Router fuer Smart-Funktion (auch notwendig fuer Firmwareupdate)
2019-03-06T06:07:46Z
  • Mittwoch, 06.03.2019 um 07:07 Uhr
Vielen lieben Dank dafür! Jetzt funktioniert alles wie es soll!
2019-03-06T07:35:52Z
  • Mittwoch, 06.03.2019 um 08:35 Uhr
Darling223:
Vielen lieben Dank dafür! Jetzt funktioniert alles wie es soll!

Und wieso????
2019-03-06T09:22:27Z
  • Mittwoch, 06.03.2019 um 10:22 Uhr
Ganz sicher bin ich mir nicht, wahr wohl tatsächlich falsch eingestellt, auf jeden Fall ging es, nachdem ich wie vorgeschlagen noch mal alles auf Werkseinstellung zurückgesetzt habe und dann alles neu eingestellt. Verständlicher kann ich es leider nicht ausdrücken.
2019-03-06T10:45:32Z
  • Mittwoch, 06.03.2019 um 11:45 Uhr
Prima das es klappt. Werden die privaten HD-Sender nicht benoetigt, ist die Smart Card und ein CI+ Modul nicht nötig.

Es reicht dann auch ein 2 Play Produkt (Internet+Telefon) plus der digitale TV-Kabelanschluss (häufig in den Nebenkosten enthalten) aus.

Ein 3 Play-Produkt (Internet+Telefon+Fernsehen) ist in diesem Fall nicht notwendig.
2019-03-06T10:55:55Z
  • Mittwoch, 06.03.2019 um 11:55 Uhr
In den Setups der Flachbildfernseher wird bei der Kanalsuche nicht immer direkt ein Provider angezeigt. Mit dem Rücksetzen auf Werkseinstellungen wurde wohl genau der Startbereich ausgewählt, auf dem die Sender dann gefunden werden konnten.