Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
KaroCaba

Neue Connect Box - WLAN instabil, keine Verbindung über LAN

Hallo,

ich habe seit vorgestern die neue Connect Box. Bei der Erstinstallation hat eigentlich erstmal alles geklappt. LAN und WLAN auf mehreren Endgeräten funktioniert. Seit vorgestern Abend stabile Verbindung zum WLAN aber kein Zugriff aufs Internet. Ich muss z.B. über das Handy WLAN an und ausschalten (5 GHz) um wieder ne Verbindung zu bekommen. Genauso über meinen Rechner (mit Fritz! WLAN Stick über 2.4 GHz). Der Fernseher - der gestern noch über WLAN und LAN ins Internet ging - will jetzt gar nicht mehr ins Internet, zeigt aber eine bestehende WLAN-Verbindung an. Sobald ich das LAN-Kabel einstecke (in Rechner oder Fernseher), bekomme ich keine Verbindung zum Internet auf allen anderen WLAN-gebundenen Endgeräten (Handy, Rechner, Laptop). Bei der Fehleranalyse über die settings page (192.168.0.1) bekomme ich die Meldung, dass die Verbindung durch das LAN Kabel massiveProbleme mit der Internetverbindung verursacht(WTF?!?!). Das Iphone 7 meines Mannes kommt gar nicht über das WLAN ins Internet (WLAN Verbindung gut, kein Internet). Nach Telefonat mit UM habe ich die CB resetted, alles mal ein/aus, verschiedene Kabel, dann mal die 2.4 GHz/5 GHz Kanäle einzeln ausgeschaltet und wieder an. Je nachdem wieviele Endgeräte versuchen auf das WLAn zuzugreifen bekomme ich mal eine Verbindung und mal nicht. Alles willkürlich. Die 45 Minuten in der Warteschleife bei zwei Anrufen haben überhaupt nichts gebracht. Arbeite im Home-Office. Hab eigentlich keine Zeit für so einen Mist. Hat jemand Ähnliches erlebt? Kann mir jemand helfen???

Karo
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2017-09-15T18:35:42Z
  • Freitag, 15.09.2017 um 20:35 Uhr
Hallo,

seit dem Changeday NRW auch Probleme wie beschrieben!
Kein INet/Wlan & Tel.!

Jetzt soll's - hoffentlich - der Techniker richten...
2017-09-15T22:12:48Z
  • Samstag, 16.09.2017 um 00:12 Uhr
tja mir geht,s nicht anders hoffe das die das bald in griff kriegen sonst platzt mir der Ar......
2017-11-08T12:34:48Z
  • Mittwoch, 08.11.2017 um 13:34 Uhr
Hallo,

ich habe auch probleme mit der Connectbox von 150mbit kommen 1,3mbit an..
Darauf hin mit dem support geredet, das ich einen hardreset machen soll (30 sekunden den Reset Knopf drücken ). Jetzt ist das Wlan aktiv aber immernoch mit ~10mbit und das Ethernet ist tot darüber kommt keine Verbindung mehr zustande.. Ein Techniker kommt so wie ich es kenne erst nächste Woche. Hat sonst jemand eine Idee?

Viele Grüße