Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
TGEM

Neue Connect Box an 3-Loch-MMD Buchse aber kein Internet!

Hallo Community,
vor 1 Woche habe ich meine neue Connectbox von UM an eine 3-Loch-MMD angeschlossen und seitdem blinken die zwei grünen Pfeile konstant (Kein Internetaufbau möglich) aber das WLAN-Signal leuchtet konstant. Kundenservice kann mir nicht helfen. Techniker kommt in 3 (!!!!) Wochen. Kann man das Problem selbst beheben? Jemand eine Idee?
Danke TGEM
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-01-07T21:07:42Z
  • Sonntag, 07.01.2018 um 22:07 Uhr
Das sieht für mich so aus, als wäre der Rückkanal gestört. Da wird ein neues Provisioning nix bringen, da muss zwingend mal ein Techniker rauskommen und die Hausanlage neu einpegeln oder sogar rückkanalfähig aufbauen.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
13 weitere Kommentare
2018-01-08T07:57:54Z
  • Montag, 08.01.2018 um 08:57 Uhr
Hallo Torsten,
woran erkannt man bei der CB und auch der FB, ob der Rückkanal gestört ist?
2018-01-08T08:13:32Z
  • Montag, 08.01.2018 um 09:13 Uhr
Moin Haegar2609!
Wenn sich das Gerät kein Configfile lädt UND das Provisioning durchgelaufen ist, kannst du davon ausgehen, das der Rückkanal gestört ist.
Auf den Screens vom TE ist ersichtlich, das der Rückkanal gestört ist und darum ist keine Verbindung möglich.
2018-01-08T08:56:41Z
  • Montag, 08.01.2018 um 09:56 Uhr
Haegar2609:
Hallo TGEM,
sieht danach aus, das die Box noch nicht provisioniert ist.....
also muss der Kundenservice ran.....
https://www.unitymedia.de/privatkunden/kontakt/


Nein! Die Box syncronisiert gar nicht, sprich findet die notwendigen Kanäle im Vorwärts- oder Rückweg nicht, zumal der Screenshot den fehlenden Rückweg sogar anzeigt. Das hat absolut nichts mit der Provisionierung zu tun.

MfG
2018-01-08T09:01:50Z
  • Montag, 08.01.2018 um 10:01 Uhr
Haegar2609:
Hallo Torsten,
woran erkannt man bei der CB und auch der FB, ob der Rückkanal gestört ist?

Daran, dass die Werte für den US entweder nicht worhanden oder stark von den vorgegebenen Werten abweichen.

MfG