Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Jonynethopper

Neu erhaltene Vodafone Box lässt meine Smarthome Geräte nicht zu

Hallo,
habe seit kurzen die Vodafone Box bekommen.
Seitdem funktionieren meine Seetime Weconn Steckdosen nicht mehr.
Über die Access Points geht es, nur nicht die anmeldung über den Router.
Kann ich da etwas einstellen, am Router.
Gibt es da eine Anleitung für?
LG
Johannes
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2019-12-09T16:55:33Z
  • Montag, 09.12.2019 um 17:55 Uhr
Besorge dir besser eine Fritz Box Cable oder buche die Telefon Komfort Option (TKO) mit der Fritz Box Cable. Die Liste der Probleme mit der Vodafone Station ist sehr lang - die intensive Beschäftigung damit fuer mich verlorene Lebenszeit.
2019-12-16T15:11:22Z
  • Montag, 16.12.2019 um 16:11 Uhr
Hallo Jonynethopper,

wir haben schon die Information, dass in der nächsten Zeit ein neues Update für die Vodafone Station rauskommt, das den Fehler mit den Smart Home Geräten beheben wird.

Eine genaue Zeitangabe kann ich dir dazu leider nicht nennen.

Grundsätzlich verfügt natürlich die Fritzbox über mehr Einstellmöglichkeiten als unsere eigenen Geräte. Es bleibt in deiner Entscheidung, ob du auf eine Fritzbox wechselst.

Die Komfort Option mit einer Fritzbox 6490 kostet 4,99€/Monat.

Wenn du Interesse an einer Umstellung hast, kannst du dich gern bei uns im Messenger, WhatsApp oder Facebook melden. Ansonsten möchte ich dich noch um Geduld bitten, bis das neue Update rausgegeben wird.


Viele Grüße,
Feline
2020-02-27T09:12:37Z
  • Donnerstag, 27.02.2020 um 10:12 Uhr
Stehe nun auch vor dem Problem das sich mein LED Lampen nicht in der eFamily App einbinden lassen. Mit der Connect Box hat es noch bestens funktioniert.

Der Merkwürdige ist, wenn ich die Verschlüsselung des 2,4GHz Wlans deaktiviere werden die Geräte gefunden.

Hab mit jetzt die FritzBox geordert. Aber ernsthaft, wie kann das sein, an was liegt es?
2020-02-28T10:45:32Z
  • Freitag, 28.02.2020 um 11:45 Uhr
Pfize183:
Stehe nun auch vor dem Problem das sich mein LED Lampen nicht in der eFamily App einbinden lassen. Mit der Connect Box hat es noch bestens funktioniert.

Der Merkwürdige ist, wenn ich die Verschlüsselung des 2,4GHz Wlans deaktiviere werden die Geräte gefunden.

Hab mit jetzt die FritzBox geordert. Aber ernsthaft, wie kann das sein, an was liegt es?

Hab jetzt erstmal die Verschlüsselung aus und den Mac Filter an als Notlösung bis die FritzBox kommt. Kann mir jemand hier sagen ob das so sicher ist?