Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gelöschter Nutzer
  • Gelöschter Nutzer

Nach Umzug viele Probleme

Hallo,

seit vielen Jahren an vielen Orten KabelBW/Unitymedia Kunde. Sind umgezogen und seitdem ständig Probleme.

Genutzt wird eigene Fritzbox 6490. Da funktionierte alles immer ganz gut. Wurde auch so mit allen Einstellungen umgezogen. Mittlerweile aber auch schon alles auf Werkseinstellungen gesetzt und neu eingerichtet ohne Besserung.


Umzug in Haus BJ 1968. Das Kabel zwischen Hausanschluss und Multimedia Dose ist mindestens 20 Jahre alt, eher Richtung 30 Jahre. Es geht quer durch den Keller, raus und an der Außenfassade 1m nach oben und dort wieder rein an die Multimedia Dose.


Techniker war leider nicht überragend, gebrochenes deutsch gesprochen und wollte die ganze Gerätschaft am Hausanschluss nicht dort hinbauen wo ich wollte, sondern 50cm nebendran halb unter einem Kellerfenster und genau über Waschmaschine und Trockner. Danke dafür.

Nach Installation der Gerätschaften hat er alles ausgemessen und war unzufrieden. Mein Kabel zwischen Multimedia Dose und Fritzbox sei schlecht (ist 2 Jahre alt und funktionierte bis dahin problemlos). Hat dann ein eigenes kurzes Kabel genommen und am Hausanschluss nochmals Zeug gewechselt. Alles gemessen und dann nochmals im Keller Verbindung zwischen Gerätschaften und Antennenkabel mit Klebeband ummantelt...


So. Chromecast und 3 Google Home Minis verlieren hier ständig die WLAN Verbindung bzw. gehen offline. Chromecast selbe Problem über Ethernet. Auch TV über Ethernet immer wieder Probleme mit Internet. Ungefähr 1x am Tag verlieren die Google Geräte die Verbindung. Obwohl hier nur sehr wenig Netze sind, davor in der Innenstadt gab's 20 Netze in der Nachbarschaft. Alles mehrfach zurückgesetzt und neu eingerichtet. Download und Upload schwankt alle paar Tage. Mal nur halbes Mbit statt 150 Mbit Download, mal nur halber Upload. Totalausfall war auch schon dabei über mehrere Stunden. Heute Packet Loss von 20-35 Prozent. Mehrmals Störung gemeldet über Telefon und Facebook. Störung behoben bekamen wir schon mehrfach mitgeteilt. DNS Server schon mehrfach in der Fritzbox gewechselt, Google, Cloudflare, andere Server.


Surfen öfters eine Qual, da es stark verzögert lädt. Oder Instagram oder Tiktok, wird immer mal wieder gar nichts geladen. An Home-Office gar nicht zu denken wenn man da nicht oder nur langsam arbeiten kann. Google Suchvorschläge oder andere Suchvorschläge bei z.B. Amazon werden nicht immer geladen. 


Techniker wurde noch nicht angeboten. 


Frage ist, ob ich hier mit einer neuen Leitung zwischen Hausanschluss und Multimedia Dose was erreichen kann. Die könnte ich dann anders verlegen mit anderem Standort für die Fritzbox, müsste UM dann halt neu anschließen an beiden Seiten. Nur macht das überhaupt Sinn? Kann jemand helfen die Verbindungswerte der Fritzbox zu beurteilen? Kann man daran ablesen woher das Problem kommen könnte?


Möchte ungern neu verlegen und dann 2 tote Dosen im Haus haben... 



Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
2 Kommentare
2020-01-16T20:03:22Z
  • Gelöschter Nutzer
  • Donnerstag, 16.01.2020 um 21:03 Uhr

Es schwankt auch immer wieder alles. Der Unitymedia Speedtest zeigt bis zum Modem zwischen 130-169Mbit an. Bisher kamen eigentlich in der alten Wohnung durchgehend 169Mbit an...


Leitungswerte: 


2020-01-17T20:10:44Z
  • Freitag, 17.01.2020 um 21:10 Uhr
Ohne die HFC-Werte der FritzBox und die komplette Installation zu kennen, wäre alles Spekulation. Mit ziemlicher Sicherheit ist aber nicht die Leitung zur MMDo die Störungsursache.

MfG

Dateianhänge
    😄