Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Lena26

Internet und Telefon funktionieren nicht

Guten Morgen zusammen,

ich bin zum 01.10.2017 umgezogen und habe das 3 Play Paket gebucht. Als ich alles anschließen wollte ist mir aufgefallen, dass mir der Push on Adapter und ein Kabel (rot/grün) fehlt. Dieses habe ich nachbestellt und es kam gestern an. Freischaltung war schon zum 17.09.2017.

Gestern habe ich dann meine Connect Box und mein Telefon und TV angeschlossen und habe alles installiert. Mein TV läuft auch, jedoch mein Internet und Telefon nicht.

Woran kann das liegen? Ich bin total überfragt und kenne mich damit absolut Null aus.

Viele Grüße

Lena
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 Kommentare
2017-10-06T07:49:52Z
  • Freitag, 06.10.2017 um 09:49 Uhr
Das deutet darauf hin, das an der Kabeldose kein Rückkanal anliegt. Somit kann sich das Kabelmodem nicht verbinden. Meld die Störung beim Kundenservice, da muss ein Techniker rauskommen, das wird ohne nicht klappen.
2017-10-06T07:51:13Z
  • Freitag, 06.10.2017 um 09:51 Uhr
Wird mich das dann etwas kosten? Und wie lange muss man in der Regel auf so einen Technikertermin warten?
2017-10-06T08:11:18Z
  • Freitag, 06.10.2017 um 10:11 Uhr
Nein, das ist für dich kostenfrei. Wie lang es dauert, hängt davon ab, wo du wohnst und wie ausgelastet der bei dir zuständige Subunternehmer ist. In NRW gehts relativ zügig innerhalb weniger Tage, in BW scheinbar eher nicht.
2017-10-06T08:12:40Z
  • Freitag, 06.10.2017 um 10:12 Uhr
Okay, danke dann werde ich mich wohl mal durch die Warteschleife kämpfen müssen
2017-10-06T08:20:50Z
  • Freitag, 06.10.2017 um 10:20 Uhr
Probier das mal über den Chat unter http://www.unitymedia.de/services/kontakt/
2017-10-06T08:22:44Z
  • Freitag, 06.10.2017 um 10:22 Uhr
Da steht immer "Chat ist nicht verfügbar"
2017-10-06T08:27:33Z
  • Freitag, 06.10.2017 um 10:27 Uhr
Probier es immer mal wieder, wenn ein Slot frei ist, kannst du dich einloggen. Du kannst ja trotzdem parallel dazu die Hotline anrufen. Wo du zuerst durchkommst, meldest du die Störung dann
2017-10-06T21:40:16Z
  • Freitag, 06.10.2017 um 23:40 Uhr
Torsten:
Nein, das ist für dich kostenfrei. Wie lang es dauert, hängt davon ab, wo du wohnst und wie ausgelastet der bei dir zuständige Subunternehmer ist. In NRW gehts relativ zügig innerhalb weniger Tage, in BW scheinbar eher nicht.

BW darf man keinesfalls verallgemeinern. Im Großraum Stuttgart z.B: kann ein Kunde einen Termin innerhalb von 1-3 Tagen bekommen. 5 Tage sind durchaus normal, nur im Südwesten von BW gibt es derzeit Probleme.

MfG
2017-10-06T21:51:10Z
  • Freitag, 06.10.2017 um 23:51 Uhr
Lena26:
Guten Morgen zusammen,ich bin zum 01.10.2017 umgezogen und habe das 3 Play Paket gebucht. Als ich alles anschließen wollte ist mir aufgefallen, dass mir der Push on Adapter und ein Kabel (rot/grün) fehlt. Dieses habe ich nachbestellt und es kam gestern an. Freischaltung war schon zum 17.09.2017.Gestern habe ich dann meine Connect Box und mein Telefon und TV angeschlossen und habe alles installiert. Mein TV läuft auch, jedoch mein Internet und Telefon nicht.Woran kann das liegen? Ich bin total überfragt und kenne mich damit absolut Null aus. Viele GrüßeLena

Wie kommt ma auf die Idee, einen Push on Adapter zu bestellen, oder einen solchen überhaupt nutzen zu wollen? Die funktionieren in den seltensten Fällen, nämlich nur dann, wenn eine rückwegfähige Multimediainstallation vorliegt und noch keine Multimediadose verbaut wurde.Hier kann nur ein Techniker weiterhelfen.

MfG