Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Barora

Installationsproblem bei Umstellung auf digitalen Empfang

Die Umstellung auf digitalen Empfang hat soweit gut funktioniert - mit dem Kauf eines entsprechenden Receivers hat die Umstellung im Wohnraum problemlos geklappt. Schwierigkeiten bereitet allerdings der Empfang im Keller. Direkt nach dem Hausverstärker war seither eine Weiche geschaltet. Diese hat seither erlaubt im Fitnesskeller ein TV zu betreiben. Jetzt kommt die Meldung "kein Signal" - auch wenn der TV aus dem Wohnbereich (komplett gleich angeschlossen) dort angehängt wird. Was kann die Ursache sein? Bin für jeden Tipp dankbar.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-06-24T10:55:11Z
  • Samstag, 24.06.2017 um 12:55 Uhr
Das Signal könnte zu stark, zu schwach oder anderweitig gestört sein. Was für eine "Weiche" und welche Dose ist da installiert?
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
5 weitere Kommentare
Richtige Antwort
2017-06-24T10:55:11Z
  • Samstag, 24.06.2017 um 12:55 Uhr
Das Signal könnte zu stark, zu schwach oder anderweitig gestört sein. Was für eine "Weiche" und welche Dose ist da installiert?
2017-06-24T11:34:02Z
  • Samstag, 24.06.2017 um 13:34 Uhr
Beim Hausanschlussverstärker handelt es sich um das Modell Preisner BV 830F, die Weiche ist mit Alinghi BVE20-01 gekennzeichnet. Der Receiver ist ein Thomson THC 300. Danke schon mal für die Beemühungen.
2017-06-24T11:36:08Z
  • Samstag, 24.06.2017 um 13:36 Uhr
Sorry: axing BVE 20-01 (die AutoKorrektur hat zugeschlagen)
2017-06-24T12:06:43Z
  • Samstag, 24.06.2017 um 14:06 Uhr
Keine Anschlussdose?
2017-06-24T13:46:44Z
  • Samstag, 24.06.2017 um 15:46 Uhr
Anschluss Dose: ja in der Wohnung - aber nicht im Keller. Dort direkt von der Weiche über Kabel an Receivereingang.
2017-06-24T13:57:07Z
  • Samstag, 24.06.2017 um 15:57 Uhr
Das könnte wie gesagt am Empfangspegel liegen. Das sollte UM oder ein Elektriker messen.