Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Floridaboy93

Installation nicht erfolgreich - möglicherweise Sperre/Filter an Hausanschluss?

Hallo liebe Community,

ich bin seit 01.02.2019 Kunde bei Unitymedia. Die Horizon Box und die Connect Box habe ich bereits erhalten. Da die Wohnung Zwei-Loch-Dosen besitzt, wurde auch ein Push-On-Adapter mitgeliefert.

Kurz und knapp die Zusammenfassung:
Horizon Box Erstinbetriebnahme scheitert jedes mal nach etwa 15 Minuten am Fehler 1010.
Connect Box geht nicht über den Selbsttest hinaus (mittlere LED blinkt minutenlang, obwohl der Selbsttest nur 90 Sekunden dauern soll).
Wenn ich das Kabel direkt von der Dose in den TV stecke, bekomme ich zumindest die frei empfangbaren Sender, das Kabel kann also auch nicht komplett tot sein. Zudem hatte die Vormieterin zumindest TV bei Unitymedia.
Da die Installation nicht erfolgreich war/ist wurde ein Techniker-Termin vereinbart (leider erst am 13.02.2019 möglich).

Nun habe ich mir den Hausanschluss im Keller angesehen (siehe angehängtes Bild). Dort ist mir aufgefallen, dass bei dem 4-Way-Splitter ein Input vorhanden ist und vier Outputs. An zwei dieser Outputs ist direkt ein Kabel angeschlossen. An diesen ist auch jeweils ein Schild mit Datum angebracht. Ich denke, dass an diesem Datum ein Techniker dort tätig war. Bei den anderen beiden Outputs (laut Beschriftung am Kabel gehört meine Wohnung zu diesen) ist ein mit gelbem Band markiertes Verbindungsstück zwischen dem Splitter und dem eigentlichen Kabel angeschlossen.

Nun meine Vermutung:
Kann es sich hierbei um einen Filter / eine Sperre handeln, welcher verhindert, dass über diese Leitung auch eine Verbindung zum Internet hergestellt werden kann?
Da die Vormieterin nur TV über Unitymedia hatte, könnte quasi die Hinleitung durchgelassen werden, eine Rückleitung jedoch gesperrt werden (ja, wahrscheinlich die falschen Begriffe, ich hoffe dennoch, dass meine Vermutung verständlich / nachvollziehbar ist).

Ich persönlich werde am Splitter bzw. der Verkabelung nichts ändern, das soll lieber der Techniker machen (dann kann ich auch keinen Schaden anrichten :smile. Jedoch könnte dies ja der Grund dafür sein, wieso die Geräte aktuell nicht verwendet werden können.

Wenn meine Vermutung richtig ist, sollte spätestens nach dem Termin mit dem Techniker alles funktionieren und es sind keine weiteren (kostenpflichtigen) Aktionen notwendig (z. B. in der Wohnung direkt an den Dosen / der Verkabelung o. ä.). Kann mir jemand dazu eine Auskunft geben?


Liebe Grüße

Floridaboy93
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-02-07T19:58:39Z
  • Donnerstag, 07.02.2019 um 20:58 Uhr
Hast du die Horizon und die ConnectBox abwechselnd am DATA Port des PushOn Adapters ausprobiert? Wenn beide Geräte immer noch keine Verbindung aufbauen können, ist wohl der Rückkanal gesperrt.
Die kann nur der Techniker rausmachen und wird dir am besten auch eine 4 Loch Dose mit 2 DATA Ports setzen. Die Horizon baut nämlich auch für sich selbst eine Internetverbindung auf.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
14 weitere Kommentare
Richtige Antwort
2019-02-07T19:58:39Z
  • Donnerstag, 07.02.2019 um 20:58 Uhr
Hast du die Horizon und die ConnectBox abwechselnd am DATA Port des PushOn Adapters ausprobiert? Wenn beide Geräte immer noch keine Verbindung aufbauen können, ist wohl der Rückkanal gesperrt.
Die kann nur der Techniker rausmachen und wird dir am besten auch eine 4 Loch Dose mit 2 DATA Ports setzen. Die Horizon baut nämlich auch für sich selbst eine Internetverbindung auf.
2019-02-07T19:58:40Z
  • Donnerstag, 07.02.2019 um 20:58 Uhr
Nimm den Sperrfilter für deine Wohnung raus und probier es dann nochmal. Höchstwahrscheinlich wirst du dann eine Verbindung bekommen und alles problemlos durchlaufen.
2019-02-07T20:17:53Z
  • Donnerstag, 07.02.2019 um 21:17 Uhr
And.B89 v1.1:
Hast du die Horizon und die ConnectBox abwechselnd am DATA Port des PushOn Adapters ausprobiert? Wenn beide Geräte immer noch keine Verbindung aufbauen können, ist wohl der Rückkanal gesperrt.
Die kann nur der Techniker rausmachen und wird dir am besten auch eine 4 Loch Dose mit 2 DATA Ports setzen. Die Horizon baut nämlich auch für sich selbst eine Internetverbindung auf.

Danke für die schnelle Antwort!


Bisher bin ich nur nach den Installationsanweisungen vorgegangen

- Horizon Box an TV-Anschluss des Push-On-Adapters und eingeschaltet

- Connect Box an DATA-Anschluss des Push-On-Adapters und eingeschaltet

jeweils mit anfangs beschriebenem Effekt.


Wäre das Setzen einer 4-Loch-Dose mit zusätzlichen Kosten verbunden?

Habe insgesamt drei 2-Loch-Dosen im Haus und würde die Horizon Box gerne an einem anderen Ort / an einer anderen Dose aufstellen als die Connect Box.

2019-02-07T20:19:37Z
  • Donnerstag, 07.02.2019 um 21:19 Uhr
Torsten:
Nimm den Sperrfilter für deine Wohnung raus und probier es dann nochmal. Höchstwahrscheinlich wirst du dann eine Verbindung bekommen und alles problemlos durchlaufen.

Auch hier danke für die schnelle Antwort! 👍


Habe mir auch schon gedacht, dass ich das versuchen könnte.


Darf ich das denn einfach so machen?

2019-02-07T20:22:49Z
  • Donnerstag, 07.02.2019 um 21:22 Uhr
Da du einen entsprechenden Tarif gebucht hast, darfst du das selbstverständlich - vor allem, da die Hausverteilung offenbar frei zugänglich ist. Wäre die in einem verschlossenen Schrank, sähe die Sache natürlich anders aus. Nur storniere um Himmels Willen auf keinen Fall den Techniker-Termin, denn der wird dir dann die 2 benötigten MMDs kostenfrei setzen und falls nötig die Hausanlage neu einpegeln. Platziere einfach die Geräte an ihren künftigen Betriebsorten.
2019-02-07T20:33:21Z
  • Donnerstag, 07.02.2019 um 21:33 Uhr
Torsten:
Da du einen entsprechenden Tarif gebucht hast, darfst du das selbstverständlich - vor allem, da die Hausverteilung offenbar frei zugänglich ist. Wäre die in einem verschlossenen Schrank, sähe die Sache natürlich anders aus. Nur storniere um Himmels Willen auf keinen Fall den Techniker-Termin, denn der wird dir dann die 2 benötigten MMDs kostenfrei setzen und falls nötig die Hausanlage neu einpegeln. Platziere einfach die Geräte an ihren künftigen Betriebsorten.


Klingt plausibel 😉


Dann werde ich das morgen mal umsetzen. Und den Techniker-Termin nicht stornieren, auch wenn bereits alles funktionieren sollte.

2019-02-07T20:35:38Z
  • Gelöschter Nutzer
  • Donnerstag, 07.02.2019 um 21:35 Uhr
ich wäre viel zu neugierig ob es auch klappt, könnte nicht bis morgen warten
2019-02-07T20:36:23Z
  • Donnerstag, 07.02.2019 um 21:36 Uhr
Nachtrag: Du kannst die ConnectBox an einer 2-Loch-Dose betreiben, wenn dort kein Rückkanal-Sperrfilter vorhanden ist. Nimm dazu einfach das Horizon-Kabel mit dem IEC-Stecker (Antennenstecker) auf der einen und dem F-Stecker auf der anderen Seite. Die Horizon benötigt in diesem Szenario dann nur ein normales IEC-auf-IEC-Kabel.
2019-02-07T21:54:47Z
  • Donnerstag, 07.02.2019 um 22:54 Uhr
Floridaboy93:
Bei den anderen beiden Outputs (laut Beschriftung am Kabel gehört meine Wohnung zu diesen) ist ein mit gelbem Band markiertes Verbindungsstück zwischen dem Splitter und dem eigentlichen Kabel angeschlossen.Nun meine Vermutung:Kann es sich hierbei um einen Filter / eine Sperre handeln, welcher verhindert, dass über diese Leitung auch eine Verbindung zum Internet hergestellt werden kann?
Das ist ein ganz normaler Hochpassfilter, welcher das Spektrum erst ab 85 MHz durchlässt. Da der Rückweg zwischen 5 und 65 MHz liegt, wird er dadurch logischerweise und bewusst gesperrt. Die beschriebenen Reaktionen deiner Geräte sind vollkommen normal. Filter raus und es wird funktionieren. Diese Filter werden als Schutz verbaut, wenn auf dem betreffenden Strang keine Multimediadose vorhanden ist, um eine mögliche Störung auf den Rückwegbereich zu verhindern. In Multimediadosen und Push-On-Adaptern ist ein solcher Filter fest verbaut und wirkt dort auf die Buchsen für TV und Telefon. Die F-Buchsen sind ungefiltert.

MfG
2019-02-08T20:54:40Z
  • Freitag, 08.02.2019 um 21:54 Uhr
Kleines Update: Jetzt funktioniert alles, nachdem der Filter entfernt wurde!

Vielen Dank an alle, welche mich hierbei unterstützt haben. 👍👍
Habe jetzt erstmal alles an die Dose angeschlossen, bei welcher später nur die Horizon Box angeschlossen sein wird. Die Connect Box soll ja noch an einen zentraleren Ort in der Wohnung. Jedoch fehlt dafür ein weiterer Push-On-Adapter, oder z. B. eine 4-Loch-Dose o. ä., was ja nächste Woche der Techniker machen kann.

Liebe Grüße

Floridaboy93