Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
FoxMulder

Horizon Recorder Aktivierung - Fehlercode 1060

Neue Hardware bekommen und via Hotline aktiviert. Das Gerät läuft seit 6 Std in Schleife mit Fehlercode 1060. Nach 3 Anrufen, wurde mir gesagt dass einen Ausfall ist, Freitag Abend, also, kann ich alle meinen Services vergessen durchs Wochenende. Da wird kein Techniker arbeiten. Und für dieses gesagtes Ausfall kriege ich kein Penny als Entschuldigung...
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
43 Kommentare
2016-07-12T09:15:09Z
  • Dienstag, 12.07.2016 um 11:15 Uhr
Bei mir hat die videothek gar nicht mehr gestartet, deswegen hab ich die box am sonntag auf Werkseinstellungen zurückgesetzt. Jetzt kommt auch immer der Fehler 1060. Aber telefon und inet funktioniert zum Glück. Trotzdem nervig. Und ich finde auch unverschämt von UM, ich habe auf 3 Wegen das Problem geschildert (nur telefonisch noch nicht, da ich hier gelesen habe, bringt ja eh nichts) und bisher habe ich keinerlei Reaktion bekommen. Ich kann mir schon denken dass da gerade viele Leute anrufen, aber dann kann man doch eine Standardmail erstellen und rausschicken. Denn wenn es dieses Forum nicht gäbe, wüsste ich noch gar nicht wo eigentlich das Problem ist....
Wohne in 71384 Weinstadt
Vllt können wir hier schreiben sobald einer TV hat, da es ja keine Info von UM geben wird... weil ich lass die box nicht Tag und Nacht laufen, ich probier halt ab und zu mal...
2016-07-12T10:30:26Z
  • Dienstag, 12.07.2016 um 12:30 Uhr
Hier meine Zusammenfassung über dem ganzen Thema:

1. Es gibt Serverprobleme, die das TV beeinflussen (EPG, Aufnahme, Aktivierung). Es trifft sicher die Horizon Recorder Box, vielleicht auch der Receiver. Andere Hardware kann ich nicht berichten.
2. Das Problem ist seit Lange da. Die Leute berichten mindestens seit 04.07, und wer leider einen Reset gemacht hat, kann halt nicht mehr aktivieren.
3. Für meistens geht Internet + Telefon. Zum Glück ist bei der Horizon Recorder die Router Funktion getrennt. Der Box kriegt Internet, man kann über die (in meinen Fall 192.168.192.1) der Router konfigurieren, WiFi Keys ändern, etc. Der Box werde in ca. 4 Std sowieso in Standby laufen (Display zeigt die Uhrzeit), Internet + Telefon funktionieren Weiter.
4. Kleine Workaround für TV: über PC / Tablet / Phone via Horizon Go zu Streamen. Da sind viele Kanäle, leider nicht alle in HD. Aufnahme natürlich geht dann nicht.

Jetzt zum Serverprobleme. Ich arbeite genau an der Branche, und sage einfach aus meiner Erfahrung:

Ausfälle können passieren. Solche Systeme sind riesig und komplexe. Gleichzeitig ist Unitymedia einen Unternehmer der Liberty Global, nämlich der größte Kabel-Provider Weltweit.
Hardware Probleme – kann man tauchen. Solchen Servers sind i.d.R nicht einzeln, und arbeiten in Cluster.
Software Probleme – kann man Rückspielen, dafür hat jeder seriösen Firma einen Backup / Fallback Lösung.
Ressourcen? Der Mittarbeiter, die alles kennt, ist in Urlaub und die Vertretung schaffen es nicht?
Spekulationen zur Seite. Einen Ausfall von 1-2 Tage kann ich vollkommen verstehen. Aber so etwas finde ich einfach peinlich für einen Provider dieser Große.
Für uns gibt’s nur ewig warten, und wenn es wieder läuft versuchen eine Gutschrift via Hotline zu kriegen.
2016-07-12T10:41:42Z
  • Dienstag, 12.07.2016 um 12:41 Uhr
Super. Danke schön
2016-07-12T11:48:51Z
  • Dienstag, 12.07.2016 um 13:48 Uhr
Hatte eigentlich am Freitag andere Probleme mit meinem Horizon-Recorder, bekam von der Hotline den Tipp auf Werkseinstellungen zurück zu setzen. Hätte nicht besser laufen können )) Seitdem greife ich auch auf horizon go zurück und streame über meinen Google Chrome Cast Stick. Fehlen halt ein paar HD-Sender, ist aber besser wie nix. Tatsache ist, das ich seit Umstellung (Januar 2016) auf horizon keinen Monat ohne Probleme hatte. Das alte System lief stabiler.
2016-07-12T14:13:56Z
  • Dienstag, 12.07.2016 um 16:13 Uhr
Habe gerade einen SMS bekommen, dass die Störung behoben ist!
Box 30 Sek. vom Strom nehmen und neu anschließen.
Wer kann das prüfen? Bin leider nicht zuhause...
2016-07-12T14:19:07Z
  • Dienstag, 12.07.2016 um 16:19 Uhr
Bei mir läuft es wieder! 75179 Pforzheim
2016-07-12T14:25:58Z
  • Dienstag, 12.07.2016 um 16:25 Uhr
Dieser 1060 Fehler scheint behoben zusein. Meine Box hat alles installiert und funktioniert wieder Super .
2016-07-12T14:27:00Z
  • Dienstag, 12.07.2016 um 16:27 Uhr
champ300:
Dieser 1060 Fehler scheint behoben zusein. Meine Box hat alles installiert und funktioniert wieder Super .

Stuttgart mitte
2016-07-12T15:12:02Z
  • Dienstag, 12.07.2016 um 17:12 Uhr
Läuft wieder
2016-07-12T15:22:57Z
  • Dienstag, 12.07.2016 um 17:22 Uhr
LÄUFT WIEDER