Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
DaNieLDN

Horizon HD Recorder Fehlercode 1060 was kann ich tun?

Hallo, Leider habe ich das Problem mit dem Horizon HD Recorder das immer wieder der Fehlercode 1060 bei der Installation kommt. Seit 24h warten wir darauf das es geht aber es ändert sich nichts. Nach mehrmaligem anrufen beim Kundendienst heißt es immer nur es sollte in den nächsten 30 Minuten gehen und das Gerät nicht abschalten das Gerät schaltet sich irgendwann in den Standby Modus und man kann den Status nicht mehr sehen da der Recorder keine Möglichkeit hat wieder anzugehen der Touch Knopf reagiert nicht im Standby Modus und die Fernbedienung können wir nicht benutzen da diese noch nicht connectet ist. Gestern Abend erneut angerufen hieß es es sollte heute Mittag funktionieren aber es hat sich nichts verändert. Also heute erneut angerufen und jetzt aufeinmal heißt es vom Kundendienst es dauert 2-3 Tage. Wie kann das sein? Und warum soll es solange dauern die Installation wäre schon längst abgeschlossen ist aber der Fehlercode taucht auf weil die Leitung nicht aktiv wäre aber Internet und alles empfangen wir ja nur können wir nicht drauf zugreifen. Wir sind überfordert und haben das Gefühl das uns nicht geholfen wird. Da wir das Zubehör ohne Auswahl vom techniker als selbstinstallation geschickt dann mussten wir versuchen einen techniker zu bekommen der jetzt alles gemacht hat aber es geht nichts.
Könnt ihr da irgendwelche Vorschläge bringen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 Kommentar
2017-06-10T18:43:27Z
  • Samstag, 10.06.2017 um 20:43 Uhr
"1060" bedeutet, dass keine Konfigurationsdatei geladen ist. Wurde mal die Seriennummer und die CMAC-Adresse überprüft? Das Gerät muss nicht ständig an sein, sondern würde bei bereitgestelltem Config-File dieses automatisch beim hochfahren herunterladen und installieren. "1060" bedeutet aber auch, dass die Leitung technisch in Ordnung ist. Ich tippe hier entweder auf ein fehlerhaftes Provisioning oder die Box ist n icht die, welche auf den Kundenvertrag provisioniert ist.

MfG