Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Velbert 2017

HD Receiver funktioniert nicht....und nu?

Habe einen HD-Receiver von UM erhalten. Gestern war die Freischaltung. Lt. Gerät sollte es sich "automatisch" Sender suchen. Von Sendern kann keine Rede sein. Es ist, als würde der TV noch nicht mal das Gerät registrieren. Es tut sich also rein gar nichts, obwohl alles korrekt angeschlossen ist. Jemand eine Idee???😒
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-08-24T13:25:45Z
  • Donnerstag, 24.08.2017 um 15:25 Uhr
Hallo Velbert 2017, zunächst einmal danke, dass du dich dieser Aufgabe angenommen hast. Wir möchten natürlich gerne alle Services verfügbar machen, besonders in diesem Fall. Komm doch mal zu den Kollegen in den Chat, die helfen euch gerne weiter. https://www.unitymedia.de/privatkunden/kontakt/

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 weitere Kommentare
2017-08-17T18:24:42Z
  • Donnerstag, 17.08.2017 um 20:24 Uhr
Hallo Velbert 2017,

zeigt der HD-Receiver eine Fehlernummer an? Bist du dir sicher, dass es der HD-Receiver ist und nicht die Horizon? Welches Tarif/ Vertrag hast du denn abgeschlossen?

Auf dem Fernseher muss zumindestens ein Bild des Receivers angezeigt werden. Sollte der Fernseher "kein Signal" anzeigen, dann stimmt etwas mit der Verkabelung zwischen Receiver und Fernseher nicht. Oder einfach der falsche Eingang am Fernseher wurde eingeschaltet.
Teste mal ob das HDMI-Kabel richtig eingesteckt ist und der richtige Eingang am Fernseher ausgewählt ist.

Andreas
2017-08-24T10:54:18Z
  • Donnerstag, 24.08.2017 um 12:54 Uhr
Hallo Andreas,
vielen Dank der ausführlichen Antwort.
Das Problem ist, dass ich stellvertretend für einen Mann mit Behinderung den Fernseher versuche zu installieren. Das Gerät scheint der Horizon zu sein. Die Kabel habe ich der Anleitung entsprechend eingesteckt. Das Gerät zeigt an, dass Strom drauf ist. Der Fernseher gibt aber keinerlei Signal, dass der Receiver überhaupt registriert ist. Es ist zum Verzweifeln. Bei UM versuche ich vergeblich jemanden zu erreichen.
Schwierige Situation, da der Mann seit Wochen nicht mehr fern sehen kann und es für ihn eine ganz wichtige Quelle ist, überhaupt Dinge von Außen mitzubekommen.
Gruß,
Manfred
Richtige Antwort
2017-08-24T13:25:45Z
  • Donnerstag, 24.08.2017 um 15:25 Uhr
Hallo Velbert 2017, zunächst einmal danke, dass du dich dieser Aufgabe angenommen hast. Wir möchten natürlich gerne alle Services verfügbar machen, besonders in diesem Fall. Komm doch mal zu den Kollegen in den Chat, die helfen euch gerne weiter. https://www.unitymedia.de/privatkunden/kontakt/

2017-08-24T13:27:17Z
  • Donnerstag, 24.08.2017 um 15:27 Uhr
Ist der TV denn auf dem Eingang HDMI eingestellt? "Der Fernseher gibt aber keinerlei Signal, dass der Receiver überhaupt registriert ist" klingt nicht danach.
2017-08-25T12:04:05Z
  • Freitag, 25.08.2017 um 14:04 Uhr
Hallo an alle, die sich inhaltlich so gut mit dem Problem auseinandergestzt haben. Das Problem hat wie von Geisterhand von selbst erledigt. Nach erneutem Start ist UM-zeichen da und suchte sich die Programme. Also alles geklärt....Danke