Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Bart70

Fritzbox Cabel 6490 Telefonie Probleme

Hallo Mitglieder,

ich habe diese Box gekauft, es funktioniert alles bis auf das Telefon.

1.)  Fritzbox Eigen Rufnummer -> Neue Rufnummer anlegen.
2.)  Telefonie-Anbieter -> Unitymedia ( BA WÜ)
3.)  Rufnummer mit Vorwahl --> 07158 ( 1234567 )
4.)  Rufnummer: 1234567
5  Benutzername: 1234567
6.)  Kennwort: XYZ
7.)  Registrar.hiq4Xsbcv61

egal was ich mache es geht überhaupt nicht, hat jemand Information was man tun kann.

MfG

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
18 Kommentare
2018-11-28T14:40:57Z
  • Mittwoch, 28.11.2018 um 15:40 Uhr

Am besten postest du Screenshots (Durchwahl geschwärzt) von deinen Telefoneinstellungen, so dass man jedes gesetzte Häkchen sehen kann.

2018-11-28T14:52:11Z
  • Mittwoch, 28.11.2018 um 15:52 Uhr
Der Registrar kann so nicht funktionieren.
Probiere es mit ".kabelbw.de" am Ende.
z.B. mein funktionierender Registrar::hiq5a-sbcv461a.kabelbw.de

Leider passiert es immer wieder, dass die Infos im Kundencenter zunächst nicht stimmen.
Hast du die Infos vom Brief oder ist das eine ganz neue Aktion?

2018-11-28T15:27:41Z
  • Mittwoch, 28.11.2018 um 16:27 Uhr
Plumper:
Der Registrar kann so nicht funktionieren.
Probiere es mit ".kabelbw.de" am Ende.
z.B. mein funktionierender Registrar::hiq5a-sbcv461a.kabelbw.de

Leider passiert es immer wieder, dass die Infos im Kundencenter zunächst nicht stimmen.
Hast du die Infos vom Brief oder ist das eine ganz neue Aktion?


Hallo hab die Infos vom Brief steht auch kabelbw
2018-11-28T15:31:00Z
  • Mittwoch, 28.11.2018 um 16:31 Uhr
  • zuletzt editiert von ClaireUM
Fritzbox hat FRITZ!OS: 07.01 - Version aktuell
2018-11-28T15:41:38Z
  • Mittwoch, 28.11.2018 um 16:41 Uhr
Kündigen, ab zu DT. Alles gute dir
2018-11-29T07:29:57Z
  • Donnerstag, 29.11.2018 um 08:29 Uhr
Hallo

das ist unglaublich nix aber auch gar nichts funktioniert bei Unitymedia, war neulich geschlagene 100 Min in der Warteschleife nur um meine neue Fritzbox an zu melden und jetzt geht nicht einmal das Telefon.


2018-11-29T07:47:23Z
  • Donnerstag, 29.11.2018 um 08:47 Uhr
Nochmals die SIP-Daten im Kunden Center abgeglichen ? Aus unerfindlichen Gruenden aendern die sich mehrmals nach der Umstellung auf eine freie Fritz!Box.
2018-11-29T09:01:04Z
  • Donnerstag, 29.11.2018 um 10:01 Uhr

Kannst du bitte auch Screenshots von den Anschlusseinstellungen posten - vollständig (außer Rufnummer)!

Die sind wichtig - da kann man viel falsch machen.

2018-11-29T20:25:09Z
  • Donnerstag, 29.11.2018 um 21:25 Uhr
Was, wenn man über den Kabelbw-Assistenten geht?
Man füllt genau dieses Formular aus, drückt auf weiter und dann kommt der Test.
Dieser funktioniert, oder halt nicht.
2018-11-30T07:45:24Z
  • Freitag, 30.11.2018 um 08:45 Uhr
Mir ist noch eine Sache eingefallen (leider hast du den Registrar unkenntlich gemacht):
Welche IP-Technik ist bei dir gebucht (IPv4, Dualstack, DS-Lite)?
Wenn es sich um Dualstack handelt, hast du das auch in der Fritzbox aktiviert?
Der Registrar scheint vom Namen her mit IPv6 zu laufen. Ohne IPv6-Unterstützung wird das nichts.
Hier findest du eine Liste mit Registrarnamen zum checken: