Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Marty.mouse

Fritzbox 7490 hinter Connect Box anschließen.

Hallo zusammen. 

Vom gerade am verzweifeln. 

Ich habe meine FB 7490 per lan Kabel an die Connect Box angeschlossen. 

In der ConnectBox kommen volle 100000 MBit an. 

An der FB aber nur die Hälfte. 

Ich habe in den Einstellungen der FB eingestellt Internet über lan. 

Auch schon probiert habe ich Internet über Unitymedia einzustellen. 

Hilft nix. 

Hat jemand ne. Idee ?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
16 Kommentare
2018-05-16T11:59:19Z
  • Mittwoch, 16.05.2018 um 13:59 Uhr

Hallo Marty.mouse,


hast du die beiden Boxen nach folgender Anleitung verbunden?


https://avm.de/service/fritzbox/fritzbox-7490/wissensdatenbank/publication/show/106_FRITZ-Box-fuer-Betrieb-mit-anderem-Router-einrichten/

(Variante 1)


Hast du in der Fritz!Box die Übertragungswerte zu gering eingetragen?

Hast du in den Netzwerkeinstellungen der Fritz!Box den Power-Modul für die anderen LAN-Ports aktiviert?

Hast du per WLAN einen Geschwindigkeitstest gemacht?


Andreas

2018-05-16T12:07:48Z
  • Mittwoch, 16.05.2018 um 14:07 Uhr
Ich überprüfe das heute Abend einmal. Müssen denn die power Ports geschaltet sein Uhr abgeschaltet sein?
2018-05-16T12:16:17Z
  • Mittwoch, 16.05.2018 um 14:16 Uhr

Wenn du ohnehin nur 100Mbit gebucht hast, dann nicht.


Wie misst du denn überhaupt? Ist die FB über LAN1 mit CB verbunden? Ist dein PC an LAN2 der FB angeschlossen?

Wenn die Fritzbox dann mal richtig als IP-Client konfiguriert ist und dennoch zu langsam, versuch das LAN-Kabel zwischen FB und CB neu einzustecken.

2018-05-16T12:17:57Z
  • Mittwoch, 16.05.2018 um 14:17 Uhr

Hallo Marty.mouse,


der Modul der LAN-Ports wird nicht nach der Uhrzeit geändert. Man legt (einmal) fest, ob die Ports LAN2, LAN3 und LAN4 im Standard (eco) 100MBit/s oder im Power-Modus mit 1GBit/s laufen sollen.


Per Zeitschaltung kann man in der Fritz!Box den Anrufbeantworter programmieren, das WLAN ein und ausschalten, die Klingelsperre festlegen oder die Kindersicherung festlegen.


Andreas

2018-05-16T12:32:37Z
  • Mittwoch, 16.05.2018 um 14:32 Uhr
Ich wollte nicht Uhr schreiben. Sondern ich wollte fragen , ob die Ports auf Giga oder Eco stehen sollen.
Die Siri hat mich falsch verstanden.

Das schlimme ist : es hat schon mal alles funktioniert.
Ich hatte einen Download über 5GHz WLAN von 108000 MBit und upöoad von über 5000.
soll ich in der Fritzbox denn bei vernindungseinstellungen denn auf „ Unitymedia „ oder auf „ über wan 1 „ einstellen. ?
Ich hab das lan Kabel in der Fritzbox und der ConnectBox jeweils in Port 1 gesteckt.
Muss ich an der Connect Box was einstellen. ?
2018-05-16T12:37:02Z
  • Mittwoch, 16.05.2018 um 14:37 Uhr

Hallo Marty.mouse,


in der Connectbox must du nichts einstellen.


Hier (www.avm.de/service/fritzbox/fritzbox-7490/wissensdatenbank/publication/show/3244_FRITZ-Box-als-IP-Client-einrichten/) ist folgendes beschrieben:


5. Aktivieren Sie im Abschnitt "Anschluss" die Option "Anschluss an externes Modem oder Router". 6. Aktivieren Sie im Abschnitt "Betriebsart" die Option "Vorhandene Internetverbindung mitbenutzen (WLAN Mesh / IP-Client-Modus)".


Die Fritz!Box 7490 soll also NICHT selbst die Internetverbindung aufbauen, sondern eine vorhanden Leitung nutzen.


Andreas

2018-05-16T12:38:28Z
  • Mittwoch, 16.05.2018 um 14:38 Uhr
Danke.
Ich werde heute Abend testen.
2018-05-16T21:03:11Z
  • Mittwoch, 16.05.2018 um 23:03 Uhr
Hat leider nicht geklappt.
Messung im Keller an der ConnectBox: 108000
An der mit lan an Port 1 verbundenen Fritzbox 7490: 53000
Hat noch jemand eine Idee ?
Ich verzweifle bald.
Gruß
Martin
2018-05-16T21:15:29Z
  • Mittwoch, 16.05.2018 um 23:15 Uhr
Und wie hast du die Fritzbox mit der ConnectBox verbunden? Hoffentlich nicht per DLAN, dann hast du den Schuldigen nämlich schon.
Ist das Netzwerkkabel aus dem Keller von der ConnectBox zur Fritzbox denn gigabitfähig?
2018-05-16T21:21:50Z
  • Mittwoch, 16.05.2018 um 23:21 Uhr
Ja. Ein cat 5 Kabel ist das.
Wenn ich in der ConnectBox das Diagnose Tool starte, erscheint da eine Fehlermeldung mit Verbindung Ethernet.