Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Matthias.R

Fritzbox 6590 wird nicht aktiviert

Seit letztem Freitag versuch ich vergeblich meine eigene FritzBox aktivieren zu lassen. Da meine Technicolor Box nicht abgeschaltet wird, lässt sie die Fritzbox auch nicht aktivieren.


Der Support meinte es gäbe eine Störung. Allerdings funktioniert die TC problemlos.


 Kennt das jemand? Was soll das?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2018-05-23T15:37:28Z
  • Mittwoch, 23.05.2018 um 17:37 Uhr
Ilja:

https://www.unitymedia.de/privatkunden/kontakt/


Runter scrollen zu "Chatten Sie mit uns!" und Chat starten.


Die Störung ist bekannt, sitzt im "Call-Center" und erzählt seit Jahren Mist.


Hallo, auch ich kann nur dazu raten, was Torsten und Ilja geschrieben haben. Ich schätze mal, das bei der Provisionierung deiner 6590 ein Zahlendreher passiert ist. Dann dauert es ewig bis dieser Fehler behoben wird, denn irgendwie bekommt UM die falsch provisionierte Box nicht aus ihrem System. Deswegen rate ich bei Anmeldung eigener Boxen immer zur mehrmaligen Wiederholung der CM-Mac und Seriennummer der eigenen Fritzbox, damit eben kein Zahlendreher passiert. Warum die Callcenter das mit den Zahlendrehern immer wieder hinbekommen, entzieht sich meiner Kenntnis.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 weitere Kommentare
2018-05-23T13:54:02Z
  • Mittwoch, 23.05.2018 um 15:54 Uhr

https://www.unitymedia.de/privatkunden/kontakt/


Runter scrollen zu "Chatten Sie mit uns!" und Chat starten.


Die Störung ist bekannt, sitzt im "Call-Center" und erzählt seit Jahren Mist.

2018-05-23T13:56:57Z
  • Mittwoch, 23.05.2018 um 15:56 Uhr
Es kann durchaus eine Störung beim Provisioning vorliegen, das sieht man als Kunde nicht. Aber ich würde auch beim Chat nachfragen.

Übrigens: UBO ist nicht der Chat, den kannst du vollkommen ignorieren!
Richtige Antwort
2018-05-23T15:37:28Z
  • Mittwoch, 23.05.2018 um 17:37 Uhr
Ilja:

https://www.unitymedia.de/privatkunden/kontakt/


Runter scrollen zu "Chatten Sie mit uns!" und Chat starten.


Die Störung ist bekannt, sitzt im "Call-Center" und erzählt seit Jahren Mist.


Hallo, auch ich kann nur dazu raten, was Torsten und Ilja geschrieben haben. Ich schätze mal, das bei der Provisionierung deiner 6590 ein Zahlendreher passiert ist. Dann dauert es ewig bis dieser Fehler behoben wird, denn irgendwie bekommt UM die falsch provisionierte Box nicht aus ihrem System. Deswegen rate ich bei Anmeldung eigener Boxen immer zur mehrmaligen Wiederholung der CM-Mac und Seriennummer der eigenen Fritzbox, damit eben kein Zahlendreher passiert. Warum die Callcenter das mit den Zahlendrehern immer wieder hinbekommen, entzieht sich meiner Kenntnis.
2018-05-23T15:52:24Z
  • Mittwoch, 23.05.2018 um 17:52 Uhr
Kann man irgendwo sehen was die für Zahlen eingegeben haben?



2018-05-23T15:56:06Z
  • Mittwoch, 23.05.2018 um 17:56 Uhr
Matthias.R:
Kann man irgendwo sehen was die für Zahlen eingegeben haben?




nein, das ist leider nicht möglich......leider kannst du die beiden Nummern dann nur durch den Kundensupport abrufen und dazu musst du dich leider zur Hotline begeben.....evtl. erreicht du über den Chat mehr, dann da sitzen "echte" UM-Mitarbeiter im Gegensatz zu den Callcentern......
2018-05-23T16:44:49Z
  • Mittwoch, 23.05.2018 um 18:44 Uhr
Naja, wenn der Auftrag durchgelaufen ist, kannst du zumindest die Seriennummer in der Kundencenter-App sehen, im Online Kundencenter selbst hab ich die noch nicht gefunden
2018-05-27T18:35:41Z
  • Sonntag, 27.05.2018 um 20:35 Uhr
Es stimmt auch nicht, dass sie bisherige Box erst abgeschaltet werden muss, damit die 6590 aktiviert werden kann. Wenn das Provisioning der 6590 richtig durchläuft, dann wird das alte Modem automatisch deprovisioniert und für dessen CMAC eine "noService.bin" als neue Config bereitgestellt. Für die 6590 gibt es auch eine neue Konfiguration und an beide Geräte geht ein Resetbefehl. Immer beim Hochfahren prüfen die Geräte, ob eine aktuellere Config vorliegt und laden diese, wenn das der Fall ist. Vorher passiert mit dem alten Gerät überhaupt nichts.

MfG