Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Kenedy

Fritzbox 6490 - Telefonummer registrieren funktioniert seit 20.01.17 nicht mehr

Ich habe seit letzter Woche ein ähnliches Problem mit der Registrierung meiner Telefonnummer, nach einem Wechsel auf eine eigene Fritzbox 6490. Allerdings betrifft es bei mir Hessen/ Raum Gießen und nicht NRW. Internet läuft wie es sein soll, bei der Telefonanmeldung will der graue Punkt aber absolut nicht grün werden.

Was tun, wenn also die hinterlegten SIP-Credentials nicht (mehr) funktionieren?

Unitymedia behauptet Daten sind korrekt, AVM kontaktiert, Eingaben und Fehlermeldungen beschrieben (Gegenstelle antwortet nicht) --> Fehler liegt bei UM.

Offensichtlich liegt mein Registrar ssl72-v6.telefon.unitymedia.de im Nirvana.....
Andere Registrare , wie z.B. ssl83-v6.... kann man zumidest anpingen und erzeugen zumindest einen Fehler 403.
Bin am Verzweifeln und habe auch schon alle erdenklichen Häkchen, Variationen durchgespielt. Ich kann mich erinnern, dass es bei meiner erstmaligen Registrierung sofort klappte, ohne dass man irgendwelche Dinge beachten musste.

Das Dumme ist, dass man immer fast eine Stunde in der Leitung hängt und dann mit banalen Erklärungen abgefertigt wird.....

- wir kümmern uns, ein Techniker meldet sich bei Ihnen (das passiert aber seit einer Woche nicht)
- Techniker muss ggf. kostenpflichtig kommen..... und meine Leitung checken (die ja funktioniert)
- die Daten stimmen, sie machen einen Fehler bei der Konfiguration....

Da das Problem scheinbar großflächig auftritt und ich nicht der einzige bin, muss doch bei UM irgendetwas schief laufen.

Beschwerdebrief?
Mitteilung an Bundesnetzagentur?
Neue SIPs anfordern?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-01-26T17:03:43Z
  • Donnerstag, 26.01.2017 um 18:03 Uhr

Auch hier zur Info.


Aktuell kann es bei vereinzelten Kunden mit eigener Hardware zu Ausfällen der Telefonie kommen.


Unsere Technik hat das auf dem Schirm und arbeitet bereits an einer Lösung.

 

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
42 weitere Kommentare
2017-02-06T17:01:57Z
  • Montag, 06.02.2017 um 18:01 Uhr
Also hier geht es wieder seit heute mittag um 12. Ich hoffe bei allen anderen betroffenenen ist das auch so
2017-02-06T18:23:08Z
  • Montag, 06.02.2017 um 19:23 Uhr
Hallo,

seit heute Mittag mal wieder kein Telefon. FritzBox 6430 Cable.

ssl83-v6.telefon.unitymedia.de

Hat vom 1. Februar bis heute Mittag noch funktioniert.

Bundesnetzagentur ist informiert. Störungsmeldung bei UM abgesetzt, schicken noch nicht einmal mehr die Zusammenfassung an meine E-Mail Adresse. 

Gruß, 

Ric3200

2017-02-23T04:43:13Z
  • Donnerstag, 23.02.2017 um 05:43 Uhr
Hallo,
Hatte bis gestern 22.02.17 das gleiche Problem selbst der Techniker konnte mir nicht helfen. Habe aber den Fehler alleine gefunden. Bei der Einstellung Eigene Telefonnummer müsst Ihr "nicht Unitymedia" anklicken sondern runterscrollen zu " ssl- Achtung es ist kein "ie"sondern das kleine l"el".
Dann gebt Ihr die Zugangsdaten so wie Ihr sie bekommen habt von UM ein. Ganz nach unten und von IPv4 auf IPv4und IPv6,IPv6 bevorzugt umstellen. Auch solltet Ihr die DNS nicht aktivieren. Nach klick auf OK sollte es dann funktionieren. Hat so bei mir geklappt Fritzbox 6490 OS 6.63😄