Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Kenedy

Fritzbox 6490 - Telefonummer registrieren funktioniert seit 20.01.17 nicht mehr

Ich habe seit letzter Woche ein ähnliches Problem mit der Registrierung meiner Telefonnummer, nach einem Wechsel auf eine eigene Fritzbox 6490. Allerdings betrifft es bei mir Hessen/ Raum Gießen und nicht NRW. Internet läuft wie es sein soll, bei der Telefonanmeldung will der graue Punkt aber absolut nicht grün werden.

Was tun, wenn also die hinterlegten SIP-Credentials nicht (mehr) funktionieren?

Unitymedia behauptet Daten sind korrekt, AVM kontaktiert, Eingaben und Fehlermeldungen beschrieben (Gegenstelle antwortet nicht) --> Fehler liegt bei UM.

Offensichtlich liegt mein Registrar ssl72-v6.telefon.unitymedia.de im Nirvana.....
Andere Registrare , wie z.B. ssl83-v6.... kann man zumidest anpingen und erzeugen zumindest einen Fehler 403.
Bin am Verzweifeln und habe auch schon alle erdenklichen Häkchen, Variationen durchgespielt. Ich kann mich erinnern, dass es bei meiner erstmaligen Registrierung sofort klappte, ohne dass man irgendwelche Dinge beachten musste.

Das Dumme ist, dass man immer fast eine Stunde in der Leitung hängt und dann mit banalen Erklärungen abgefertigt wird.....

- wir kümmern uns, ein Techniker meldet sich bei Ihnen (das passiert aber seit einer Woche nicht)
- Techniker muss ggf. kostenpflichtig kommen..... und meine Leitung checken (die ja funktioniert)
- die Daten stimmen, sie machen einen Fehler bei der Konfiguration....

Da das Problem scheinbar großflächig auftritt und ich nicht der einzige bin, muss doch bei UM irgendetwas schief laufen.

Beschwerdebrief?
Mitteilung an Bundesnetzagentur?
Neue SIPs anfordern?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-01-26T17:03:43Z
  • Donnerstag, 26.01.2017 um 18:03 Uhr

Auch hier zur Info.


Aktuell kann es bei vereinzelten Kunden mit eigener Hardware zu Ausfällen der Telefonie kommen.


Unsere Technik hat das auf dem Schirm und arbeitet bereits an einer Lösung.

 

Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
42 weitere Kommentare
2017-01-26T20:35:29Z
  • Donnerstag, 26.01.2017 um 21:35 Uhr
Hm jetzt steht gelöst vor der Überschrift! Wo steht die Lösung hab ich die übersehen?
2017-01-26T20:47:00Z
  • Gelöschter Nutzer
  • Donnerstag, 26.01.2017 um 21:47 Uhr
Die Lösung ist der Schirm, der hoffentlich nicht noch von einem Wintersturm verweht wird.
Immerhin gibt es inzwischen UM-Mitarbeiter, die die betroffenen Kunden nicht für zu blöde halten, bzw. das auch noch sagen.
Die offene Frage für mich ist nach wie vor, was in einem solchen Fall ein Techniker beim Kunden tun soll.
2017-01-27T11:34:51Z
  • Freitag, 27.01.2017 um 12:34 Uhr
@JuliaUM: ist bereits abzusehen wann die Telefonie wieder funktioniert?
2017-01-27T12:24:42Z
  • Freitag, 27.01.2017 um 13:24 Uhr
....das würde ich auch gern wissen, denn solange ist leider das Problem NICHT GELÖST.
(Mittlerweile 7 Tage und 2 h ohne funktionierende Telefonie.)
2017-01-27T12:41:23Z
  • Freitag, 27.01.2017 um 13:41 Uhr
Was hängt ihr euch so an diesen beiden Wörtern auf? Die ersetzen einfach nur den Haken, den es hier bis vor kurzem noch gab.
2017-01-28T12:42:47Z
  • Samstag, 28.01.2017 um 13:42 Uhr
Gibt es hier eigentlich Neuigkeiten? Arbeitet die Technik noch an dem Problem? Habe die gleichen Probleme, FritzBox 6430 läßt sich nicht am ssl83-v6.telefon.unitymedia.de registrieren. Habe bereits eine Störungsmeldung abgesetzt. Bisher keine Reaktion von UM. Ein offizielles Statement von Unitymedia kann doch nicht so schwer sein?
2017-01-28T13:38:11Z
  • Samstag, 28.01.2017 um 14:38 Uhr
Das ist eifach Mist, habe auch FB 6490, ssl-84-v4, keine Telefonie.
2017-01-29T10:42:52Z
  • Sonntag, 29.01.2017 um 11:42 Uhr
Hallo,
ich habe das gleiche Problem: Kein Telefonieren seit einigen Tagen.

Jetzt habe ich mit den Hinweisen hier in meiner FritzBox 6490 das IPv6 komplett deaktiviert (da ich noch eine echte IPv4 habe, kann ich das) und jetzt kann ich anrufen und angerufen werden, seit gut 30 min geht das. Also nichts bei der Telefonnummergeändert, sondern nur bei den Netzzugangsdaten für den kompletten Zugang IPv6 abgeschaltet.
IPv6 bei mir wieder an und nichts geht mehr mit der Telefonnummer. 
Internet geht in beiden Fällen ohne EInschränkung.

IPv6 ist n.m.M. wohl der Verursacher und damit hat Unitymedia ja öfter mal Probleme gehabt.

Eventuell hilft das jemandem, der auch noch eine echte IPv4 hat weiter.
2017-01-29T11:22:35Z
  • Sonntag, 29.01.2017 um 12:22 Uhr
Hallo  was ist dieses IPV6?  Habe selber eine CONNECT BOX. Gleiches Problem  Einseitiger Verbindungsaufbau. Mein Gesprächspartner kann mich nicht hören und umgekehrt. Auch den Anrufbeantworter besprechen geht nicht. Er zeichnet nichts auf.
Gibt es auch bei der CONNRECT BOX eine solche Einstellung wie IPV6 oder 4 ?  Danke im voraus
2017-01-29T11:35:35Z
  • Gelöschter Nutzer
  • Sonntag, 29.01.2017 um 12:35 Uhr
Das hättest du zwar rein theoretisch auch, da du aber
Zum Einen hast du wahrscheinlich IPv6/DS-Lite. Damit geht diese Umstellung nicht.
Zum Anderen wird die Telefonie über die Connectbox völlig anderst realisiert (VOC 2nd Line)

Also liegt bei dir die Ursache nicht in diesem Problem = Störungsmeldung