Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
kmerzenich

Fritzbox 6490 nicht vollständig konfiguriert nach Übergabe

Nachdem ich festgestellt habe das mein Internet über die Fritz erreichbar ist, habe ich versucht den Telefonanschluss mit den Daten aus dem Kundenportal zu konfigurieren, als Vorbereitung auf den Tag der Portierung von der Telekom. 


Die Eintrag über die Fritz schlug immer wieder fehl. Da ich offensichtlich den Registrar nicht über das Netzwerk auflösen konnte (DNS-Fehler), machte ich erst mal in der Not einen Neustart - keine Besserung. Das "nslookup" brachte keine Besserung, allerdings im Telekom-Netz ging es.


Also die Hotline angerufen, der freundliche Herr teilte mir mit das ich die Box auf die Werkseinstellung setzen möchte.


Getan und siehe da, alle avisierten Telefonummern standen mir "ohne" mein Zutun zur Verfügung. Alles andere lies sich von mir ohne Probleme (Fax, Anrufbeanworter, Benachrichtigung und Rufumleitung) einrichten.  


Da Frage ich mich, wie kann es sein, das die Sache so übergeben wird bzw. es keine offiziellen Hinweise zur Anschlusseinrichtung gibt. Ich kann doch nicht darauf angewiesen sein, bei der Hotline bzw. vom Second Level Support den Tip zu bekommen.


Vielleicht kann jemand diesen Artikel als Lösung für andere "Anfänger" markieren. Dann kann man sich das "Jugend forscht" sparen.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
1 Kommentar
2019-01-19T12:03:08Z
  • Samstag, 19.01.2019 um 13:03 Uhr
Ich verstehe deinen Beitrag nicht.

Hast du eine Providerfritzbox?
Dafür spricht, dass die Rufnummern automatisch eingetragen wurden.
Dagegen spricht, dass die SIP-Daten im Kundencenter verfügbar waren.

Ich kann mir allerdings nicht vorstellen, dass du die Daten der zu portierenden Rufnummern bereits vor der Portierung erhalten hast und sich diese auch noch erfolgreich einrichten lassen konnten.

In 90% aller Fälle funktioniert es ohne einen Neustart, in 9% kommen sie nach einem Neustart und im verbleibenden Prozent muss tatsächlich nachgearbeitet werden.
Also ist im Standard einfach nichts zu beachten.

Grundsätzlich probiere ich bei jedem elektrischen Gerät im Fehlerfall immer erst mal aus-an.