Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Mary85

Fritz Box7362 SL mit Connectbox verbinden.

Guten Tag,

folgendes problem habe ich.

Habe seit gestern Unitymedia 2 Play 400. Die Connectbox hat eine bestehende Internet Verbindung.
Hab ein Lan Kabel zur Fritz Box gelegt. Bzw lag eh schon zum rechner. Nun die Fritz Box eingerichtet, Connect Box über Lan an die Fritz Box LAN 1 angeschlossen, klappt auch soweit. Da die Fritz Box leider nur 2 GB Lan Ports hat,einer davon ist ja schon belegt von der Connect Box bleiben 1 GB Port und 2 100 Mbit Ports. Am GB Port kommt die volle geschwindgkeit an,an denn 100 Mbit ports kommen nur 20 Mbit an. Sprich beim Download 2,8 Mb/s. Rein rechnerich müssten doch grob gesagt 10 Mb/s beim download erreicht werden. Brauche min 2 Ports deswegen ist es mir auch aufgefallen am 100 Mbit port.

Hat jemand zufällig das gleiche problem schon mal gehabt und eine Lösung gefunden.

Fritz Box steht auf:

Betriebsart im Heimnetz

Hier können Sie die Betriebsart dieser FRITZ!Box im Heimnetz bestimmen

Internet-Router

Wurde so eingestellt vom Assistent in der fritz box.
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2019-02-06T12:36:23Z
  • Mittwoch, 06.02.2019 um 13:36 Uhr
Bei den Kabelfritzboxen mit FW7.01 ist dieser Fehler bekannt.
Vorläufig schafft da nur ein GBit-Switch hinter einem GBit-Zugang Abhilfe.

Ob dieser Fehler auch in DSL-Fritzboxen, vor allem in deiner Konstallation, auftritt, kann ich dir leider nicht sagen.

Wobei ich nicht mal weiss, welche Firmware die 7362 überhaupt hat.
Mit einer 7390 hatte ich auch Probleme. Der Kontakt war alle paar Tage komplett weg.
Inzwischen habe ich die 7390 gegen einen Switch und eine 1750E getauscht und es flutscht.
2019-02-06T12:46:32Z
  • Mittwoch, 06.02.2019 um 13:46 Uhr

Ist eine VDSL Fritz Box mit FW 7.01.


Was mich halt nur wundert, ist das der 100 Mbit port so langsam ist.





Paketlaufzeit (ms):15




Download (Mbit/s):24,1




Upload (Mbit/s):20,5

GP Port
Paketlaufzeit (ms):14
Ihr Download (Mbit/s):433,1







Ihr Upload (Mbit/s):20,2






Der 100er port müsste doch auch locker auf 95-98 Mbit kommen.





2019-02-06T13:30:43Z
  • Mittwoch, 06.02.2019 um 14:30 Uhr
Liegt an der Fritz Box,sobald ich Port 2 umstelle auf 100 Mbit kommen auch nur noch 20 Mbit durch.