Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Sharkman87

Fehler 1090 Horizon Box

Hallo, 


Ich bin mit meinem Latein so langsam am Ende. 

Ich bin Neukunde bei UM, und habe vorletzte Woche am 5.11. den neuen Gigabit (3 Play) Vertrag im UM abgeschlossen. 

Am 9.11. habe ich neuen Vodafone Router und die Horizon Box bekommen. 

Alles richtig angeschlossen (habe eine 4 Steckdose) und alles eingeschalten. 

Seit dem...geht nix. Router geht an etc. WLAN geht aber nunmal keine Internet Verbindung. Die Horizon Box ist ebenfalls permanent am Netz und zeigt immer wieder den Fehler 1090 an. 

Ich habe jeden Tag morgens und Abends bei UM angerufen und mein Problem geschildert. Entweder hieß es es wäre eine Allgemeine Störung oder das die Geräte sich noch aktivieren müssen. 

Am Dienstag habe ich dann mal erfahren das mein Auftrag in einen Fehler gelaufen ist und neu gestartet werden muss. 

So habe seit Dienstag die Box nicht angerührt und es tut sich einfach nichts. 

Gestern habe ich noch mal in meinem UM Shop angerufen und der Gute Mann sagte mir er würde nochmal nachfragen. 

Dann der Rückruf: Es hätte ein Server Problem gegeben und es müsste jetzt alles gehen. Leider nein. Seit Samstag tut sich einfach nichts und ich weiß ehrlich nicht was ich noch machen soll, da sich einfach nichts tut. 

Heute bekam ich dann noch ein Schreiben um ,,Alte Hardware“ zurück zu schicken?!? 

Und die Geräte über die App, bzw. selbst einzurichten geht nicht. In meinem Profil sind keine Geräte hinterlegt. 

Bin für jeden Rat dankbar. 


Gruß 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
5 Kommentare
2019-11-16T12:05:24Z
  • Samstag, 16.11.2019 um 13:05 Uhr
1090 hat nichts mit einer Störung zu tun. Hier sind die TV-Dienste nicht aktiviert und das kann nur UM abstellen. Als Kunde kann man da nichts machen. Bei der 190 bleibt das Gerät auch hängen und muss neu gestartet werden. Wenn die TV-Dienste aber noch nicht richtig bearbeitet wurden, kommt wieder die 1090. Was die Vodafon Station angeht, geht diese überhaupt online. Es kann sein, dass es vor Ort Probleme mit dem OFDM-Bereich gibt. In dem Fall muss man eine Störung melden. Wenn die Box noch gar nicht provisioniert ist, dann funktioniert das alte Gerät noch. Ist dieses bereits deprovisioniert, dann liegt mit ziemlicher Sicherheit eine Störung der VFS vor. Leuchet die LED für Internet dauerhaft weiß?.

MfG
2019-11-16T16:49:15Z
  • Samstag, 16.11.2019 um 17:49 Uhr
Hallo,

Die Vodafone Box startet normal und die weiße LED leuchtet permanent. Nur es geht kein Internet.
Ich habe die Probleme schon mehrmals gemeldet allerdings passiert einfach nichts.
Finde es sehr schade das man da so allein gelassen wird vom Service.

Gruß
2019-11-17T18:26:20Z
  • Sonntag, 17.11.2019 um 19:26 Uhr
Das ist allerdings merkwürdig, denn wenn die Internet-LED dauerhaft leuchtet, dann ist die Verbindung hergestellt und sollte eigentlich funktionieren. Möglich wäre nur, dass die Box noch gar nicht provisioniert ist, Was zeigt die Box für Daten bei DS/US an?

MfG
2019-11-17T19:50:08Z
  • Sonntag, 17.11.2019 um 20:50 Uhr
Hallo,

An der Horizon Box kann ich leider keine Infos abrufen. Die Fernbedienung konnte ich ja noch nicht einrichten und die Box selbst startet ja nur die Installation und dann erscheint der genannte Fehlercode.
Allerdings sprichst du von einen DS/US Status? Mein UM Händler hatte ja selbst sich erkundigt und mich zurück gerufen. Da hat er was erwähnt von einem DS Fehler und das er selbst davon noch nie was gehört hatte.
Ich reime mir jetzt so etwas zusammen wie: An meinem Gerät liegt ein ,,DS“ Fehler vor, und deshalb muss ich vielleicht die Horizon Box zurück schicken?
Deshalb habe ich vielleicht den Brief bekommen um Hardware zurück zu schicken? (In dem Schreiben steht allerdings nicht was genau oder warum)

Gruß
2019-11-17T20:54:20Z
  • Sonntag, 17.11.2019 um 21:54 Uhr
Hallo, hatte jetzt am Telefon eine sehr nette Dame die mir jetzt mal endlich richtig gesagt hat was los ist.
Meine erste Auftragsbestätigung ist in einen Fehler gelaufen. (Warum auch immer)
Dann wurde der erste Auftrag Storniert, deshalb auch das Schreiben bezüglich der Rücksendung der Geräte.
Der Zweite Auftrag ist rausgegangen aber noch nicht richtig Aktiviert worden.
Ich müsste morgen nochmal bei den Kollegen im Verkauf bzw. Im Service anrufen und meinen ,,Zweiten“ Vertrag aktivieren lassen. Dabei kann es sein das meine Geräte noch auf den ersten Auftrag laufen und ich vielleicht zu meinem Zweiten Auftrag neue Geräte bekomme. In den Briefen allerdings stimmen beide Smart Card Nummern Überein. Steht die Smart Card Nummer auf der Rückseite der Horizon Box? Zum Abgleich? Die Dame sagte mir auch Sie könnte kein Ticket oder sonstiges eröffnen da wie gesagt ich als Neukunde noch nicht richtig angelegt oder aktiviert wurde. Als ich erwähnte das ich schon mindestens die Woche über 12 mal angerufen hatte musste Sie schwer schlucken, da sich niemand so richtig mit dem Problem befasst hatte.
Ich soll morgen den Kollegen das mit den 2 Aufträgen und Storno nochmal genau erklären und dann wäre das ganze in 5 Minuten normalerweise (wenn keine neu Geräte gebraucht werden) erledigt sein.

Danke für die Hilfe hier im Forum.
Wenn noch jemand was weiß, nur her damit.
Gruss

Dateianhänge
    😄