Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
milkyway

Einträge bei Anmeldung Wifispot

Hallo!

Was ist genau in die Felder einzutragen, siehe Fotos, bitte.

z. B. bei CA Zertifikat.

Bitte Anleitung für jedes einzelne Feld.

Die Anleitung, die ich fand, passt irgendwie nicht so ganz...und war 2 Jahre alt.

Danke

milkyway
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
50 Kommentare
2018-04-25T20:24:19Z
  • Mittwoch, 25.04.2018 um 22:24 Uhr
Danke euch,

nun, Torsten, eine Frage des Horizonts fachlicher Art.....
mir sagte niemand bei der Bestellung, dass 150 Mbit oder sagen wir mal 110 nur mit 5 GHZ erreichbar sind -
mag man als naiv oder faul oder dumm sehen--ich weiss, hat niemand von euch gesagt....
aber das ist schon so ne Sache, um nicht wieder loszuwettern..

ich sehe das nich so eindeutig wie ihr.

Also: CB resettet und komme nun wieder rein....merci.

also scheint mein Handy und mein Laptop also kein 5 GHZ zu können....
na ja....


übrigens kam ich auch mit LAN Kabel nicht ins Menü.... !!? ;(


EUCH sehr großen Dank!!
2018-04-25T20:26:48Z
  • Mittwoch, 25.04.2018 um 22:26 Uhr

puuuuuuuuuhhh..

seltsam, gerade kam ich noch auf die Oberfläche und von einer Sekunde auf die andere wieder die Meldung von eben....


Sie können auf die Web Oberfläche derzeit nicht zugreifen, da ein Heim Anwender diese aktiviert hat.


ok, JETZT gehts über LAN, vorher gar nicht.....

2018-04-25T20:31:44Z
  • Mittwoch, 25.04.2018 um 22:31 Uhr
Dann bist du noch angemeldet. Du kannst dich immer nur einmal einloggen und erst, wenn der Logout erfolgt ist, ist eine neue Anmeldung möglich.
2018-04-25T20:33:13Z
  • Mittwoch, 25.04.2018 um 22:33 Uhr
Ahhh , die Meldung sagt ja, du kannst nicht darauf zugreifen, weil du bereits mit einem anderen Gerät darauf zugreifst. Scheinbar geht immer nur 1 Gerät.


Welches Handy hast du ?

2018-04-25T20:36:27Z
  • Mittwoch, 25.04.2018 um 22:36 Uhr
Moto G Play
2018-04-25T20:38:48Z
  • Mittwoch, 25.04.2018 um 22:38 Uhr

Ich bin raus auf dieser Frage. Ich wollte einfach für etwas mehr Ordnung sorgen, damit das ganze auch für andere übersichtlich bleibt, aber das ist hier wohl nicht gewünscht.


Diese Frage tät auch etwas mehr Entspanntheit gut.


Denk bitte bei der nächsten Frage/ Antwort auch daran, dass andere User hier auch Antworten finden wollen.


Andreas

2018-04-25T20:41:38Z
  • Mittwoch, 25.04.2018 um 22:41 Uhr
hasr Recht,

ENDE!
2018-04-25T20:42:39Z
  • Mittwoch, 25.04.2018 um 22:42 Uhr
Versuch mal folgendes : Einstellungen -> WLAN -> Menu oben rechts -> Erweitert -> WLAN-Frequenzband -> Hier kann man das Band wechseln, dies betrifft dann aber auch alle WLAN-Netzwerke, es werden dann nur 2,4 oder nur 5GHz angezeigt.


Sollte das nicht zum Erfolg führen, diese Einstellung bitte wieder Rückgängig machen.

2018-04-25T20:45:21Z
  • Mittwoch, 25.04.2018 um 22:45 Uhr
Andreas:

Ich bin raus auf dieser Frage. Ich wollte einfach für etwas mehr Ordnung sorgen, damit das ganze auch für andere übersichtlich bleibt, aber das ist hier wohl nicht gewünscht.


Diese Frage tät auch etwas mehr Entspanntheit gut.


Denk bitte bei der nächsten Frage/ Antwort auch daran, dass andere User hier auch Antworten finden wollen.


Andreas



Ich hab ja nun auch versucht , so gut wie möglich zu helfen. Aber ich bin nun auch raus. Der eigendliche Thread ist ja mittlerweile schon längst verfehlt.



Ich wünsche einen schönen Abend


Wenn es noch Probleme gibt, bitte einen neuen Thread aufmachen, oder noch besser in der Suchfunktion mal schauen



2018-04-25T20:46:09Z
  • Mittwoch, 25.04.2018 um 22:46 Uhr
von welchem Gerät redest Du, bei dem ich in die Einstellungen gehen soll?