Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gelöschter Nutzer
  • Gelöschter Nutzer

DNS Fehler ? Telefonie lässt sich nicht einrichten???

Hallo,


ich habe mir eine Fritz box 6590 gebraucht gekauft.


Mac und Serien. Durchgegeben und freigeschaltet bekommen
(wobei das alleine 3 Tage gedauert hat, es hier da ist ein Fehler eingeschlichen)


Naja Internet geht habe von ipv6 auf 4 umstellen lassen.


Gestern kam der Brief mit den anmelde Daten ich gebe diese  ein und kopiere Sie von Kunden Center, macht kein
unterschied.




Es kommt der Fehler:


 


Anmeldung der Internetrufnummer ([Rufnummer]) war nicht
erfolgreich. Ursache: DNS-Fehler


 


Rufnummer


1 Rufnummer aktiv, davon keine registriert.


 


Kundencenter ist leider null interessiert mir zu helfe, die
meinen die Daten passen, kann nur an der box liegen oder Einstellungen.


Ich fragte ob die es regenerieren könnten neue anmelde Daten
geben aber das wollten die auch nicht


AVM ist mit mir zusammen lassen durchgegangen und meint anmelde
Daten sind falsch.


Was kann ich noch als Register anmelden?


Brauche dringend Hilfe


 


Vielen vielen dank

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
2 Kommentare
2018-12-14T14:41:52Z
  • Freitag, 14.12.2018 um 15:41 Uhr
Dieser Satz kann des Rätsels Lösung sein:
"Naja Internet geht habe von ipv6 auf 4 umstellen lassen."

Normalerweise wird man eigentlich auf DualStack umgestellt.
Das muss man aber in der Fritzbox auch aktivieren (Siehe IPv6-6490.png)
Bemerkung: Ich habe schon immer Dualstack, NICHT DS-Lite.

Zur Einstellung bei den Rufnummern (wenn die Einstellung oben alleine nicht reicht):
Ändere oben bei den Anmeldedaten den Telefonie-Anbieter auf "andere Anbieter", damit siehst du mehr Einstellungen.
Ganz unten steht "Anbieter kontaktieren über" ... Hier wechselst du vielleicht mal auf IPv4.
Funktionieren kann das nur, wenn der Registrar IPv4 und IPv6 unterstützt.
Meiner unterstützt beide, ich musste aber trotzdem für einen IPv4-Test anstatt des Namens die IP eintragen.

Hier noch ein Link mit einer Registrar-Liste:

2018-12-17T15:10:31Z
  • Gelöschter Nutzer
  • Montag, 17.12.2018 um 16:10 Uhr
Hallo Plumper,


danke das du so Schnell geantwortet hast.


Ich habe das alles jetzt probiert leider hat es nicht funktioniert. siehe mal die Bilder.


ich habe jetzt auch eine beschwerde Mail geschrieben und um neue Zugangsdaten gebeten.


vielleicht erkennst du das Problem mit den Bildern mehr.


kannst auch gerne schreiben von wo du ein Screenshot brauchst.


Hoffe das klappt jetzt mal.


gruß