Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Zustimmen Nicht Zustimmen
Chefschwabe

Cisco-Box gegen Conncet-Box getauscht -- kein Internet, kein Telefon

Hallo,
nachdem unsere Cisco-Kabel-Box den Geist aufgegeben hatte (netzteil defekt) bekamen wir per Post eine Connect-Box zugeschickt.
Allerdings ohne jedwede Bedienungsanleitung.
Soweit, so schlecht.
Das Konfigurationsmenü habe ich durchlaufen, aber die Box bekommt kein Internet.
An der Connect-Box leuchtet eine weisse Lampe. das wars.

Haben Sie eine Idee, was ich falsch mache?

Viele Grüsse

Chefschwabe
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
3 Kommentare
2017-01-05T19:47:36Z
  • Gelöschter Nutzer
  • Donnerstag, 05.01.2017 um 20:47 Uhr
Wahrscheinlich ist die neue Box noch nicht provisioniert (aktiviert)
=> warten, warten, warten oder in den sauren Apfel beisen und anrufen
2017-01-05T19:50:41Z
  • Gelöschter Nutzer
  • Donnerstag, 05.01.2017 um 20:50 Uhr
Genau, wollte ich auch gerade schreiben. Du kannst aber das Handbuch hier anschauen oder runterladen:
https://www.unitymedia.de/content/dam/unitymedia-de/assets-de/pdf/Connect-Box-Interaktives-Benutzerhandbuch.pdf

Die untere weiße Leuchte bedeutet nur, dass die Box gestartet ist. Wichtiger sind die  anderen Leuchten bzw. die Angaben, wenn du dich in den Router einloggst.
2017-01-06T12:18:27Z
  • Freitag, 06.01.2017 um 13:18 Uhr
Vielen Dank für Eure Antworten.
Hänge jetzt 42 min in der Warteschlange. .... juhu.
Bin gespannt, wann ich wieder Netz habe...