Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Feuerblitz

Brauche ich eine Drei-Loch Dose oder reicht der Adapter

Ich habe das Problem, dass ich mit meiner Vodafone Station (per Koax mit Drei-Loch Adapter in zwei Loch Dose) nicht ins Internet komme (Led blinkt rot). Nun meinten drei Vodafone Mitarbeiter ich bräuchte einen Techniker der eine Dreiloch Dose installiert und drei meinten der Adapter genüge. Auf Grund der momentan schwierigen Lage würde ich verständlicher weise gerne auf einen Techniker Termin verzichten wenn dies möglich ist.


PS: habe im anhang ein Photo der Dose und der in der Box angezeigten DOCSIS werte hinzugefügt


Hoffe auf schnelle Hilfe

LG

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-03-30T18:08:55Z
  • Montag, 30.03.2020 um 20:08 Uhr
Damit wird es nix, fordere einen kostenlosen Techniker an
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
7 weitere Kommentare
Richtige Antwort
2020-03-30T18:08:55Z
  • Montag, 30.03.2020 um 20:08 Uhr
Damit wird es nix, fordere einen kostenlosen Techniker an
2020-03-30T18:23:08Z
  • Montag, 30.03.2020 um 20:23 Uhr
Plumper:
Damit wird es nix, fordere einen kostenlosen Techniker an

Aber ich frage mich warum es mit dem Adapter s.h. Anhang nicht funktioniert 🤔
2020-03-30T18:30:55Z
  • Montag, 30.03.2020 um 20:30 Uhr
Weil wahrscheinlich kein Rückkanal anliegt.
2020-03-30T18:42:02Z
  • Montag, 30.03.2020 um 20:42 Uhr
Ok
2020-03-30T18:53:25Z
  • Montag, 30.03.2020 um 20:53 Uhr
Hab mal die Abdeckung abgemacht und da kommt nur ein Kabel aus der Wand. Müsste der Techniker dann dort noch ein zweites verlegen oder löst sich das Problem allein mit einer Drei-Loch Dose
2020-03-30T19:39:28Z
  • Montag, 30.03.2020 um 21:39 Uhr
Ein Kabel ist völlig normal.
Das nennt sich Sternverkabelung.


2020-03-30T19:42:29Z
  • Montag, 30.03.2020 um 21:42 Uhr
Nein, das Signal, welches auf der Leitung zur Dose anliegt, ist nicht geeignet. Hier muss zwischen 5 und 5 MHz der Rückweg anliegen und das ist wohl nicht der Fall, sonst würde es auch mit dem Adapter funktionieren. Die Dose ist überhaupt nicht das Problem, sonder der nicht vorhandene Rückweg. Hier muss ein Techniker ran, der die entsprechenden Installationsarbeiten im Hausnetz vornimmt.

MfG
2020-03-30T20:33:22Z
  • Montag, 30.03.2020 um 22:33 Uhr
Ok den werde ich mal ein Techniker Termin machen.
Vielen Dank