Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Biggilein

Betrifft HD Modul

Hi ich hab seit ein paar Tagen ein hd modul und es kommt immer die Fehlermeldungen 542 weiß nicht was ich noch machen kann hab schon sendersuchlauf gemacht geht einfach nicht
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
7 Kommentare
2016-12-29T22:10:33Z
  • Donnerstag, 29.12.2016 um 23:10 Uhr
Ist auch eine Smartcart dabei?
2016-12-29T22:17:07Z
  • Donnerstag, 29.12.2016 um 23:17 Uhr
Du musst dich an den Kundenservice wenden. Da stimmt was nicht mit dem Modul und/oder der Smartcard. Der Fehler 542 bedeutet, daß die Smartcard nicht für das CI+-Modul geeignet ist.
2016-12-30T08:15:13Z
  • Freitag, 30.12.2016 um 09:15 Uhr
Hab dort angerufen 2 mal war immer eine halbe Std in der Warteschlange
2016-12-30T08:19:04Z
  • Freitag, 30.12.2016 um 09:19 Uhr
ewir:
Ist auch eine Smartcart dabei?
2016-12-30T08:19:36Z
  • Freitag, 30.12.2016 um 09:19 Uhr
Smartcart war dabei
2016-12-30T09:44:15Z
  • Freitag, 30.12.2016 um 10:44 Uhr
Biggilein:
Hab dort angerufen 2 mal war immer eine halbe Std in der Warteschlange

Und was haben sie dir gesagt?
2016-12-30T10:07:54Z
  • Freitag, 30.12.2016 um 11:07 Uhr
Mit Sendersuchlauf hat das nichts zu tun, dass Modul ist ja zum entschlüsseln.
Kommt die Fehlermeldung vom TV oder vom Modul?
Ist die Smartcard richtig herum eingesteckt?
Ist das Modul ebenfalls richtig herum und eingerastet?