Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Hotte Schafftdas

App Bild.de meines LG-Gerätes läuft nicht - Liegt es an FRITZ!Box?

Mein LG Heimkino-Gerät (5.1, BluRay, Radio) bietet eigene Internet-Apps. Problemlos laufen Youtube, Putpat, MySpass. Dagegen laufen nicht: Maxdome und Bild.de. Bei CineTrailer lief ein Trailer 18 Sekunden, dann reagierte das Gerät nicht mehr (ich musste es vom Strom trennen, dann lief´s wieder).
Im Internet fand ich einen Hinweis, man müsse - damit maxdome läuft - eine "DMZ" (de-militarized zone) einrichten. Der FRITZ!Box Hersteller AVM sagt dazu, DMZ gehe gar nicht, und man solle die Portfreigaben bearbeiten (was mit DMZ meist auch gemeint sei: Anleitung: https://avm.de/service/fritzbox/fritzbox-6490-cable/wissensdatenbank/publication/show/131_DMZ-in-FRITZ-Box-einrichten/ ).
Weil maxdome in der Horizon-Box (Videothek) aufgerufen werden kann, könnte ich mir vorstellen, dass der "konkurrierende" Zugriff meines LG-Geräts durch Voreinstellungen von Unitymedia geblockt wird. (Jedenfalls ist mir maxdome eigentlich egal, ich brauche das weder von UM noch von LG.)
Aber was ist mit Bild.de? Bei den Apps des Horizon-Recorders fand ich Bild.de nicht. Meine Versuche, eine Portfreigabe einzurichten (siehe obige Anleitung) führten nicht zum Erfolg.
Weiß jemand, ob es mir möglich ist, durch Ändern von Einstellungen die App Bild.de zum Laufen zu bringen?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen