Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
frank79sch

Aktivierung FritzBox 6490 Cable

Ich habe ein Problem und hoffe, dass hier noch jemand eine Idee hat:


FritzBox ist neu gekauft und nach Anruf bei UM wurde diese
lt. UM provisioniert. MAC-Nr. und Seriennummer in der Folge 3x abgeglichen und richtig.
Problem besteht seit 3 Tagen, in denen UM lt. Hotline immer wieder neue "Signale rausgeschickt" (!?) hat (ich hatte mehrfach die Hotline angerufen). Power-LED leuchtet dauerhaft. Gem. Übersichtsseite
der FritzBox ist diese mit dem Kabelanschluss verbunden, allerdings nur mit 1,1 MBit Download
und 262 kBit Upload. Unter "Ereignisse/Internet" werden mehrere
Meldungen ausgegeben:


1. Kabel-Internet Synchronisierung beginnt (Training).


2. Kabel-Internet ist verfügbar.


3. Internetverbindung IPv6 konnte nicht hergestellt werden:
Keine Antwort vom DHCPv6-Server (SOL)


4. Internetverbindung wurde erfolgreich hergestellt.
IP-Adresse: [Ziffernfolge], DNS-Server: [Ziffernfolge] und [Ziffernfolge], Gateway: [Ziffernfolge]


 


Unter "Diagnose/Funktion" werden nur grüne Häkchen
angezeigt (außer bei Telefon und DECT, da hier noch nichts eingerichtet wurde).
Bzgl. IPv6 wird aber angezeigt, dass es nicht verbunden ist.


 


Die FritzBox ist mit einem 120db-SAT-Kabel am gleichen Anschluss eingesteckt, an dem
zuvor die Horizon Box von UM eingesteckt war (diese ist nun am anderen Datenanschluss eingesteckt - TV funktioniert weiterhin problemlos, Internet der Horizon Box wurde vorgestern gekappt). Über den Datenanschluss kamen über die Horizon Box bislang 400 MBit im Download
an.


 


Neustarts und ein Zurücksetzen auf Werkseinstellungen wurde
mehrfach gemacht.


Ich bin mit meinem Latein am Ende...

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
18 Kommentare
2019-12-28T13:23:40Z
  • Samstag, 28.12.2019 um 14:23 Uhr
Also warte ich jetzt einfach mal ab. Muss ich nach den 48 Stunden irgendwas machen (Neustart, Werkseinstellungen, nochmal bei UM anrufen) oder müsste es wenn dann von alleine funktionieren?

Danke auch schon mal für die vielen schnellen Antworten!
2019-12-28T15:18:29Z
  • Samstag, 28.12.2019 um 16:18 Uhr
Nein, man muss gar nichts machen. Wenn das Provisioning durch ist, bekommt die Box automatisch einen Reset-Befehl.

MfG
2019-12-29T22:03:56Z
  • Sonntag, 29.12.2019 um 23:03 Uhr
Seit der letzten Aktion von UM (am Freitag) sind nun mehr als 48 Stunden vergangen... Alles beim alten... Wenn nicht noch jemand eine Idee hat, dann werde ich morgen wohl mal wieder die Hotline anrufen... juhuuuu....
2020-01-02T16:59:43Z
  • Donnerstag, 02.01.2020 um 17:59 Uhr
...und der Gewinner ist... Justin!

Nach einem frustrierten Mail an den Kundenservice kam heute ein Techniker vorbei. Schön zu sehen war, dass er wie ich von einer Abteilung an die andere verwiesen wurde und ebenfalls immer in der Wartschleife hing (zwar nicht so lange wie ich als Kunde, aber naja).

Das Ende vom Lied: Die "Provisioning"-Abteilung musste nochmals eine Config-File schicken/draufladen und dann hat es nach 5 Minuten funktioniert.

Ein Techniker hätte somit gar nicht raus gemusst. Lediglich der eine Mitarbeiter der Hotline hätte auf meinen (bzw. Justin's) Hinweis mit der Config-File eingehen müssen... hatte ihn aber gar nicht interessiert... schade!
2020-01-07T14:11:31Z
  • Dienstag, 07.01.2020 um 15:11 Uhr
Hallo frank79sch,

ein Tipp von mir: Melde dich bitte das nächste mal bei uns über den Messenger, Facebook oder WhatsApp. Wir können das direkt einstellen und senden keinen Techniker raus oder brauchen es auch nicht an eine Fachabteilung weiterleiten.

Viele Grüße,
Maria
2020-01-07T15:16:11Z
  • Dienstag, 07.01.2020 um 16:16 Uhr

Ich Habs geahnt, es freut mich aber das du nun deine eigene F!B wie gewohnt nutzen kannst =)


frank79sch:

...und der Gewinner ist... Justin!

Nach einem frustrierten Mail an den Kundenservice kam heute ein Techniker vorbei. Schön zu sehen war, dass er wie ich von einer Abteilung an die andere verwiesen wurde und ebenfalls immer in der Wartschleife hing (zwar nicht so lange wie ich als Kunde, aber naja).

Das Ende vom Lied: Die "Provisioning"-Abteilung musste nochmals eine Config-File schicken/draufladen und dann hat es nach 5 Minuten funktioniert.

Ein Techniker hätte somit gar nicht raus gemusst. Lediglich der eine Mitarbeiter der Hotline hätte auf meinen (bzw. Justin's) Hinweis mit der Config-File eingehen müssen... hatte ihn aber gar nicht interessiert... schade!

2020-01-07T17:50:08Z
  • Dienstag, 07.01.2020 um 18:50 Uhr
MariaKUM:
Hallo frank79sch,

ein Tipp von mir: Melde dich bitte das nächste mal bei uns über den Messenger, Facebook oder WhatsApp. Wir können das direkt einstellen und senden keinen Techniker raus oder brauchen es auch nicht an eine Fachabteilung weiterleiten.

Viele Grüße,
Maria

Hallo Maria,
das ist für mich als Kunde aber verwirrend. Meine Erwartung ist, dass alle Mitarbeiter von UM, egal ob per Hotline oder per Messenger u.ä., ähnliche Fähigkeiten und Möglichkeiten besitzen. Die Initiative bzgl. des Technikers kam schließlich nicht von mir, sondern von UM.
MfG
2020-02-19T19:55:42Z
  • Mittwoch, 19.02.2020 um 20:55 Uhr
ähm: wie melde ich mich ggf. über whatsapp ?. Habe keine Mobilnummer UM 

Dateianhänge
    😄