Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
LukeMWalter

Aktivierung der ConnectBox

Hallo zusammen,


ich habe nun knapp 5 Wochen auf die Zustellung meines Routers gewartet und sie gestern dann endlich bekommen, angeschlossen und nun blinkt die ConnectBox fröhlich vor sich hin und findet keinen Empfang. In der "Aufträge & Mitteilungen" Spalte auf unitymedia.de wurde am 10.10. gemeldet, dass die Dienste aktiviert und nutzbar wären, dies ist offensichtlich nicht der Fall. Nach einem Anruf meinte ein Herr an der Hotline, dass die Aktivierung mehrere Tage dauern würde(?). Nachdem ich aber nun schon seit 5 Wochen auf das Internet gewartet habe, wollte ich das so nicht nochmal hinnehmen. Also heute nochmal angerufen und ein andere Mitarbeiter sagte mir, dass die Information seines Kollegen so nicht stimmen würde und die ConnectBox eigentlich schon aktiviert sein sollte – er würde nun den Techniker schicken. Jetzt verzögert sich diese ganze Geschichte vermutlich nochmal um Tage und Wochen. Darauf habe ich keine Lust. Wir haben im Keller eine KabelBW-Box hängen, also sollte das Internet ja freigeschaltet sein. Aber wieso findet die ConnectBox kein Internet? Ich bin wirklich ratlos und so langsam auch auf Internet angewiesen. Nach ungefähr 15 Telefonaten habe ich auch wirklich keine Lust mehr ständig Unitymedia hinterherzurennen. Was kann ich tun?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
13 Kommentare
2019-10-15T13:07:17Z
  • Dienstag, 15.10.2019 um 15:07 Uhr
ich nehme mal an, es fehlt der Rückkanal,

ist besser wenn der Techniker kommt.

2019-10-15T13:10:22Z
  • Dienstag, 15.10.2019 um 15:10 Uhr
Danke für den Tipp. Was ist ein Rückkanal und wie aufwendig ist es, soetwas einzurichten?
2019-10-15T13:12:07Z
  • Dienstag, 15.10.2019 um 15:12 Uhr
was hast du denn für eine Dose?
2019-10-15T13:13:17Z
  • Dienstag, 15.10.2019 um 15:13 Uhr
NoNick:
was hast du denn für eine Dose?

Drei-Loch-Dose.
2019-10-15T16:54:12Z
  • Dienstag, 15.10.2019 um 18:54 Uhr
LukeMWalter:
Danke für den Tipp. Was ist ein Rückkanal und wie aufwendig ist es, soetwas einzurichten?

Es kann halt nur von einem Techniker gemacht werden.
2019-10-15T19:01:48Z
  • Dienstag, 15.10.2019 um 21:01 Uhr
Ob der Rückweg fehlt, gestört ist oder was sonst noch, ist reine Spekulation, weil an den LEDs nicht ersichtlich. Fakt ist, wenn die Pfeile länger als 2-3 Minuten blinken, ist das Signal nicht in Ordnung und die Box kann niemals funktionieren. Dabei ist es vollkommen egal, was das für eine Dose ist. Hier sollte man UM davon in Kenntnis setzen, dass keine funktionierende Anschlussmöglichkeit vorhanden ist.

MfG
2019-10-16T11:51:39Z
  • Mittwoch, 16.10.2019 um 13:51 Uhr
Also der Techniker war nun da und hat eine neue Dose eingebaut. Daraufhin haben die Pfeile auch direkt aufgehört zu blinken und nun ist der Router vermutlich in "Normalbetrieb". Also nur das weiße Lämpchen leuchtet unten. Er sagte es funktioniert. Im Einstellungsinterface des Routers wird auch "Online" angezeigt, also dass der Router eine Verbindung aufgebaut hat. Allerdings komme ich noch immer nicht ins Internet. Woran liegt das? 


Edit: Als ich gerade den Post hier abgeschickt habe, haben die Pfeile wieder angefangen zu blinken....

2019-10-16T12:18:44Z
  • Mittwoch, 16.10.2019 um 14:18 Uhr
Welche Verbindung zur Connect -Box wird den genutzt ? (LAN oder W-LAN). Was wird im Status-Menue der Connect-Box angezeigt ?
http://192.168.0.1/common_page/login.html
2019-10-16T12:28:14Z
  • Mittwoch, 16.10.2019 um 14:28 Uhr
Es wird sowohl W-LAN als auch LAN genutzt. Als ich das Interface nochmals aufgerufen hatte, kam, dass der Router ein Firmware update macht. Ich hatte nun zwischendurch eine einwandfreie Verbindung mit guter Download/Uploadgeschwindkeit, aber seither hat sich der Router nun 2-3 Mal neugestartet. Ist das ein normales Prozedere?
2019-10-16T14:35:59Z
  • Mittwoch, 16.10.2019 um 16:35 Uhr
Kommt drauf an, wieviele Firmware-Updates durchgeführt werden mussten.

Dateianhänge
    😄
    Ähnliche Fragen

    Wann ruft der Techniker an???

    Abend erstmal, Ich Frage mich wie lange das Chaos gehen soll? Wir mussten erstmal über 10!!!! Mal be in Kundenservice anrufen um die... Prompt

    Weiterleitung ins Lokale Netz

    Hallo, nach Recherchen ergibt sich für mich folgende zwei Fragen 1. Mein Anschluss hat DS Lite und ich habe eine Connect Box. Deshalb habe... Prompt

    Probleme mit der Vodafone Station

    Ich bin langsam ziemlich verzweifelt, habe seit Mittwoch die Vodafone Station, die soll ja besser sein als die Connect-Box.   Nach... Prompt

    Gigaset DX 800 A an Internet anschliessen (IP-Telefonie)

    Ich möchte das Gigaset 800A gerne als IP-Telefon nutzen und dann Mobilteile daran anmelden.  Leider klappt die Einrichtung nicht, da ich keine... Prompt

    Gigaset DX 800 A an Internet anschliessen (IP-Telefonie)

    Ich möchte das Gigaset 800A gerne als IP-Telefon nutzen und dann Mobilteile daran anmelden.  Leider klappt die Einrichtung nicht, da ich keine... Prompt