Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern und akzeptieren unsere Datenschutzerklärung. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Schneemensch

1,5 Monate+ und immer noch kein Techniker oder Hardware. Was kann man tun?

Ich habe Anfang Mai einen 2Play Vertrag plus Fernsehen für meine neue Wohnung abgeschlossen. Da meine Vormieter bereits Unitymedia hatten, habe ich gedacht, dass die Installation einfach wird, da die Multimediadose bereits liegt. 


Ich wurde schnell angerufen von der Technikerfirma und habe denen geschildert, dass die Dose bereits vorhanden ist. Daraufhin wurde der Auftrag zu Unitymedia zurückgegeben, damit Hardware versandt wird. 


Bis ich eine Woche später angerufen habe ist nichts passiert. Der Auftrag wurde storniert und neu reingestellt. Diesmal mit Techniker und ohne Hardware. Sodass die Technikerfirma wieder nichts machen konnte. Beim nächsten Anruf wurde wieder storniert und neu bestellt, doch die Technikerfirma rief nicht an. 


Auf Nachfrage wurde mir gesagt, dass angeblich Umbauarbeiten an der Hausanlage stattfinden und deswegen kein Techniker beauftragt werden kann. Informiert wurde ich nicht darüber. 

Da keine Umbauarbeiten stattfinden, sollte ich eine Bestätigung davon von der Hausverwaltung schicken. Auch darauf wurde nicht reagiert, sondern ich musste wieder nachhaken. 


Jetzt wird diese Bestätigung an irgendeine andere Abteilung geschickt und dort 2 Wochen bearbeitet, bevor irgendetwas weiteres passieren kann. 


Das kann doch nicht wahr sein. 


Habt ihr irgendwelche Tipps, wie man Druck machen kann oder dafür sorgen kann, dass irgendenjemand mal tatsächlich Verantwortung übernimmt? Mir wurde 4 mal versprochen, dass man sich bei mir meldet, aber niemals ist das passiert. Nur auf nachfragen findet man von dem aktuellen Problem heraus. Auch im Kundencenter kann man nicht einsehen ob es gerade voran geht oder nichts passiert bis ich mich melde. 


Ich werde mich jetzt vermutlich bei anderen Anbietern umgucken, weil ich kein Vertrauen habe, dass es besser wird in 2 Wochen. 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
5 Kommentare
2018-06-13T14:13:44Z
  • Mittwoch, 13.06.2018 um 16:13 Uhr
Wend dich mal an den Chat unter www.unitymedia.de/kontakt. Einfach runterscrollen bis "Chatten Sie mit uns" und UBO ignorieren. Ggfs. können die das dort direkt abändern, daß kein Techniker benötigt wird, sondern direkt ein Hardware-Versand ausgelöst wird.
2018-06-13T16:46:59Z
  • Mittwoch, 13.06.2018 um 18:46 Uhr
Den Chat habe ich auch bereits mehrmals kontaktiert. Bisher hatte ich das Gefühl, dass dis Mitarbeiter dort noch weniger bewirken können, als per Telefon, aber ich werde es mal versuchen.
2018-06-13T19:17:26Z
  • Mittwoch, 13.06.2018 um 21:17 Uhr
Was ist denn das für ein Unsinn? Der Servicepartner bekommt einen Installationsauftrag und die geben ihn zurück, weil der Kunde der Meinung ist, dass schon eine Multimediadose vorhanden ist? Etwas dümmeres habe ich noch nicht gehört. Der Serviceparter ist eigentlich immer daran interessiert, einen Auftrag auszuführen, denn dafür bekommt er Geld und das auch, wenn man vor Ort nichts weiter machen muss. Genau das sind ja die besten Aufträge, die sich kein SP entgehen lässt. Ich habe noch nie davon gehört, dass ein SP den Auftrag zurückgibt und die Hardware zugeschickt wird. Der SP hätte zumindest logistischen Aufwand und bekäme dafür nichts. Sollte so ein Auftrag wirklich zurückgegeben werden, kommt das schon fast einer Stornierung gleich und man darf sich nicht wundern, dass dann alles schief geht. Eine Begründung, dass schon eine MMDo vorhanden ist, gibt es nämlich gar nicht. In einem solchen Fall muss der SP im Rahmen des Installationsauftrages die Hardware ohne Installationsaufwand bei Kunden anschliessen und die Provisionierung starten. Auch als Kunde würde ich statt zuschicken lieber auf einen Techniker setzen, denn wir jagen ständig mit SNP-Aufträgen solchen zugeschickten Fällen hinterher, weil trotz vorhandener MMDo die Geräte doch nicht laufen oder irgendwelche Probleme machen oder es wird Hardware verschickt, obwohl gar keine Anschlussmöglichkeit vorhanden ist.

MfG
2018-06-13T21:10:07Z
  • Mittwoch, 13.06.2018 um 23:10 Uhr
Mittlerweile bin ich mir ja auch bewusst was für einen Fehler ich damals gemacht habe. Ich war nur in einer sehr stressigen Phase und hätte mir nciht die Zeit nehmen können auf einen Techniker zu warten. Seitdem versuche ich diesen ursprünglichen Status wiederherzustellen, aber es scheint nicht möglich zu sein.

Der Auftrag wurde von Unitymedia auch schon nehrfach storniert und neu gemacht, aber entweder mit Fehlern oder aus anderen Gründen erfolgslos.

Als ich vor mehr als einem Monat bestellt habe, habe ich nicht gedacht, dass es noch knapp mit der WM werden kann.
2018-06-13T21:49:33Z
  • Mittwoch, 13.06.2018 um 23:49 Uhr
Was soll das überhaupt sein, "Techniker ohne Hardware". So etwas geht nur mit einem SNP-Auftrag, wenn die Hardware bereits beim Kunden ist. Warum kann der Servicepartner da nichts machen? Solche Fehlaufträge bekomme ich auch ab und zu. Da genügt ein Anruf intern beim KSC und die Sache ist innerhalb von Minuten geklärt und der Techniker kann die eigene Hardware installieren. Der einzige Fall, wo es hin und wieder blöd läuft, ist, wenn bereits ein Versandauftrag raus ist und der Termin für den SNP-Auftrag vor dem Eintreffen der Hardware stattfindet.

MfG

Dateianhänge
    😄