Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
BazingaICore

Xbox Online Games hat immer wieder Aussetzer.

Hi habe zu Unitymedia Gewechselt und seit dem Probleme mit Online Gaming voher bei der Telekom gewesen und alles lief Fehlerfrei.


Gib es Irgendwelche einstellungen wo ich das beheben kann habe die Fritzbox 6490.

und eine DUAL STACK Verbindung.


Auch habe ich gemerkt das die fritzbox Time Outs hat.


Haben die lags vielleicht damit was zutun ?


30.08.18 14:37:23 No Ranging Response received - T3 time-out

30.08.18 14:37:22 TLV-11 - unrecognized OID

30.08.18 14:37:22 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1

30.08.18 14:35:25 Lost MDD Timeout

30.08.18 14:31:06 No Ranging Response received - T3 time-out

30.08.18 14:31:05 TLV-11 - unrecognized OID

30.08.18 14:31:04 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1

01.01.70 01:01:20 No Ranging Response received - T3 time-out

30.08.18 14:27:48 Started Unicast Maintenance Ranging - No Response received - T3 time-out

30.08.18 14:27:34 No Ranging Response received - T3 time-out

30.08.18 14:27:33 TLV-11 - unrecognized OID

30.08.18 14:27:33 MIMO Event MIMO: Stored MIMO=-1 post cfg file MIMO=-1

01.01.70 01:01:22 No Ranging Response received - T3 time-out




Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 Kommentare
2018-08-30T14:53:43Z
  • Donnerstag, 30.08.2018 um 16:53 Uhr
Welche FW hat deine Fritzbox?
Die Fehlermeldungen deuten darauf hin, dass du noch 6.50/6.52 hast.

Hat deine XBox One eine IPv6 bekommen und ist sie direkt mit der Fritzbox verbunden?
Also kein DLAN oder ähnliches
2018-08-30T15:08:01Z
  • Donnerstag, 30.08.2018 um 17:08 Uhr
Hi, es ist die FRITZ!OS:06.52 (Fritzbox 6490 Cable lgi) drauf sie ist per kabel an einem Gigabit switch angeschlossen die switch ist mit der fritzbox angeschlossen, mit der Telekom leitung lief es mit der Selben Kombi ohne Probleme (Fritzbox 7590). Ports und Nat sind offen ja die box hat ipv6.Stehe vor einem unlößbaren rätzel
2018-08-30T15:28:13Z
  • Donnerstag, 30.08.2018 um 17:28 Uhr
Das Problem ist die veraltete Firmware der Fritzbox. Mit der Firmware 6.63 wurde auch folgendes Problem behoben:

Behoben: Sporadische Linkverluste bei Verwendung bestimmter LAN-Switches

Versuche mal die Xbox direkt an die Fritzbox anzuschliessen (per Kabel), oder versuche es mal per WLan, damit man weiss, ob es wirklich die Firmware Version das Problem ist
2018-08-30T15:46:12Z
  • Donnerstag, 30.08.2018 um 17:46 Uhr
Ich nochmal was sol ich sagen hab mal die XBox direkt an die Fritzbox angeschlossen und es läuft warum auch immer kommt die fritzbox vielleicht nicht mit dem switch zurecht den mit der dsl fritzbox 7590 gab es keine Probleme echt seltsam das ganze.
2018-08-30T16:04:56Z
  • Donnerstag, 30.08.2018 um 18:04 Uhr
Ja danke für den Tipp kann leider kein Update durchführen da keine Option dafür warum Unitymedia da das Update nicht einspielt ist mir ein Rätzel ....


Oder gibt es eine Möglichkeit das Update zu Installieren ?


2018-08-31T14:20:20Z
  • Freitag, 31.08.2018 um 16:20 Uhr

Hallo BazingalCore,


nimm mal die Box 10min vom Strom, dann sollte sie sich eigentlich das Update ziehen. Notfalls würde ich einen Werksreset machen.


Liebe Grüße Jakob

2018-08-31T14:28:04Z
  • Freitag, 31.08.2018 um 16:28 Uhr

Hallo BazingalCore,


ich muss mich berichtigen. Es gibt für das Update bestimmte Termine, der nächste ist am 11.09.18. Also sollte sich die Box es eigtl an diesem Datum ziehen, wenn nicht, dann mach den oben beschriebenen Stromreset.


Liebe Grüße Jakob

2018-09-01T00:39:25Z
  • Samstag, 01.09.2018 um 02:39 Uhr
In meinen Augen totaler Quatsch warum werden nicht gleich alle geupdatet,oder besser gleich die Originale von AVM lassen und nicht da rumspielen so wer jeder immer Aktuell.


Habe es Probiert leider kein Update gekommen ..

 

2018-09-05T16:42:12Z
  • Mittwoch, 05.09.2018 um 18:42 Uhr
Hi, heute war der Techniker da und sagte das dieses Problem nicht bekannt ist, blabla darauf hin bin ich zu Media Markt gefahren habe die Fritze geholt und nun habe ich die OS 6.87 drauf mit DUAL STACK und siehe da alles läuft wie es soll .....