Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Diese Community verwendet Tracking-Tools Matomo zur Verbesserung des Angebots. Mit Zustimmung hilfst Du uns unsere Seite zu verbessern. Vielen Dank!   Erfahren mehr.
Nicht Zustimmen Zustimmen
Mr.Tommes

Wurde etwas am Kabelmodem verändert? Bridge Modus nicht mehr möglich. IPV4 weg?

Hallo,

ich habe seit gestern Probleme meine Server von ausserhalb zu erreichen.
Ich habe das Kabelmodem von UM und hatte bisher immer den Bridge Modus, da ich eine FritzBox 7270 dahinter habe. Diese hat DynDNS gemacht und ich hatte am Modem alle Ports weitergeleitet auf die FritzBox und dort zugewiesen. So kam ich an meine Server.

Seit gestern funktioniert es nicht mehr. Bridge Modus lässt sich nicht mehr einstellen und wenn ich einen Port-Range freischalten will auf die FritzBox kommt immer:

Fehler beim Konvertieren einer oder mehrerer Einträge:
Im DS-Lite Betrieb erlaubt die IPv4 Weiterleitung nur einzelne Port-Einstellungen

So weit, so gut, dann habe ich versucht einen einzelnen Port weiterzuleiten und diesen über die DynDNS Adresse:Port anzusprechen => geht nicht.

Über die IP die ich von wieistmeineip.de erhalte klappt es auf diesem Port auch nicht.

Bei der FritzBox ist alles OK. Wenn ich intern die IP der FritzBox über die IP die die FritzBox vom Modem bekommt mit den freigegebene Ports teste klappt alles.

Alle Problem enden bei diesem blöden Kabelmodem.
Was hat UM umgestellt?
Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2017-10-08T19:04:57Z
  • Gelöschter Nutzer
  • Sonntag, 08.10.2017 um 21:04 Uhr
Das TC7200 ist eiin Gateway, kein Modem. sie konnte noch nie den Bridgemode.
Aktuell hat UM im Privatbereich keine Geräte, die das unterstützen und es gibt nicht mal Geräte, die man mit diesem Feature kaufen könnte.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
9 weitere Kommentare
2017-10-07T22:25:04Z
  • Sonntag, 08.10.2017 um 00:25 Uhr
Hallo Mr.Tommes

Also hast du ein Cisco Modem von UM?

Oder gab es bei dir eine Änderung am Setup?
Den ich glaube alle anderen und auch die neue ConnectBox können das nicht.

Gruß Basti

2017-10-08T18:55:29Z
  • Sonntag, 08.10.2017 um 20:55 Uhr
Hallo,

auf dem Modem steht TC7200U von technicolor.
Ich habe nichts geändert. Vor Freitag lief noch alles wunderbar, dann bekomm ich Freitag ne Meldung von meiner FritzBox, dass sich die Internet IP geändert hat. Und seitdem geht das Portweiterleiten nicht mehr. :-/
Richtige Antwort
2017-10-08T19:04:57Z
  • Gelöschter Nutzer
  • Sonntag, 08.10.2017 um 21:04 Uhr
Das TC7200 ist eiin Gateway, kein Modem. sie konnte noch nie den Bridgemode.
Aktuell hat UM im Privatbereich keine Geräte, die das unterstützen und es gibt nicht mal Geräte, die man mit diesem Feature kaufen könnte.
2017-10-08T19:50:22Z
  • Sonntag, 08.10.2017 um 21:50 Uhr
Hallo,

https://support.upc.ch/app/answers/detail/a_id/6324/~/bridge-modus-mit-technicolor-wlan-modem

Hier steht genau die Vorgehensweise die auch zu meinem Gerät passt.

Ich weiß nicht was geändert wurde, vielleicht war es vorher auch Router Funktion. Fest steht auf jeden Fall, dass ich seit Freitag nicht mehr von extern auf meine Geräte zugreifen kann. Und ich kann nicht mehrere Ports auf einmal weiterleiten. Es geht nur noch einer, und das klappt auch nicht. Damals konnte ich z.B. von Port 25-9000 alles durchschleifen mit einem Eintrag.
2017-10-08T20:59:17Z
  • Gelöschter Nutzer
  • Sonntag, 08.10.2017 um 22:59 Uhr
Dann musst du in die Schwez auswandern.
In Deutschland ist diese Funktion nicht verfügbar.
2017-10-08T21:08:57Z
  • Sonntag, 08.10.2017 um 23:08 Uhr
Hm,

Hab mir den Link angeschaut, das entspricht aber nicht der Offizielen haltung von UM in Deutschland.

Evtuell ist es hier so wie bei der Horizon das die Geräte mit unterschiedlicher Firmware ausgeliefert werden, in England z.B ist der USB Port der Horizon aktiv.

Das erklärt aber nicht warum das nun plötzlich nichtmehr geht.

Wenn du an deinem Vertrag nichts geändert hast sollte UM auch deine IP Konfiguration nicht ändern. 

 
2017-10-08T22:00:44Z
  • Montag, 09.10.2017 um 00:00 Uhr
..und so aus dem heiteren Himmel ist das passiert...
(ich habe immer Benzin getankt,aber auf dem Tankdeckel steht Diesel)
2017-10-08T22:28:23Z
  • Gelöschter Nutzer
  • Montag, 09.10.2017 um 00:28 Uhr
Eine Möglichkeit, die wir hier schon hatten:

Das Gerät wurde schon offline eingerichtet, obwohl es noch gar nicht provisioniert war.
Zu diesem Zeitpunkt ist sowohl IPv4 als auch der Bridgemode aktiv.

Nach der Provisionierung kommt man am aktuellen Zustand raus.
Demnach muss die Frage "wurde was geändert" mit JA beantwortet werden.
2017-10-09T10:22:47Z
  • Montag, 09.10.2017 um 12:22 Uhr

Hallo,
also mittlerweile habe ich neue Erkenntnisse:
mit dem Bridgemodus lag ich falsch, war wohl schon immer Router. Habe ich dann anhand des Links und der unterschiedlichen IPs gesehen. Routermodus hat 192.168.0.1 und Bridge 192.168.100.1. Ich bin immer über die 192.168.0.1 gegangen.

Dennoch ist es so, dass das Portforwarding seit Freitag einfach so nicht mehr klappt. Alles andere schon. Ich habe woanders einen Thread gelesen der das gleiche Problem hatte und mit Hilfe des Supports das Modem zurückgesetzt hat und das hat das Problem gelöst.

Werde heute Abend einmal einen Werksreset durchführen.


PS: Was bedeutet das mit der Provisionierung und was macht man dann?

2017-10-14T06:48:51Z
  • Samstag, 14.10.2017 um 08:48 Uhr
Provisionierung nennt man den Vorgang wenn UM z.B. dein Modem aktiviert.
Dabei wird das alte Modem abgeschaltet und das neue eingerichtet und aktiviert.
Unter anderem wird dann auch dir Firmware eingespielt.

Dieser Vorgang dauert etwa 2-3 Stunden.
Gruß Basti