Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
whyudodis

WLAN seit Connect Box sehr langsam.

Guten Morgen,

ich habe gestern die, im Rahmen des Hardwaretauschs
angebotene, Connect Box erhalten. Nach der tatsächlich simplen Einrichtung
stehe ich nun vor dem Problem, dass meine Downloadgeschwindigkeit im Vergleich
zu vorher um ca. 70% geringer ist.

Sie liegt nun bei ~27MBit/s. 

Das Problem tritt unabhängig davon, ob ich mit dem 5GHZ oder
dem 2.4GHZ Signal verbunden bin und auf allen Endgeräten auf.

Eine Verbindung via LAN-Kabel lässt sich leider nicht
testen.


Für einen Lösungsvorschlag wäre ich sehr dankbar, so ist das
ganze leider nicht tragbar

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
10 Kommentare
2018-08-15T08:32:57Z
  • Mittwoch, 15.08.2018 um 10:32 Uhr
Hi , wie weit bist du von der Cb entfernt?

Wie ist die WLAN Empfangsstärke am Endgerät?

2018-08-15T08:37:57Z
  • Mittwoch, 15.08.2018 um 10:37 Uhr
Scoopimusic:
Hi , wie weit bist du von der Cb entfernt?

Wie ist die WLAN Empfangsstärke am Endgerät?



Ich bin ca. 3 Meter entfernt von der Connect Box, sie steht auch im gleichen Raum wie der PC. Die Empfangsstärke ist hervorragend, an allen Endgeräten.
2018-08-15T08:39:50Z
  • Mittwoch, 15.08.2018 um 10:39 Uhr
Was sagt ein Unitymedia speedtest?

Ich hänge mal einen Speedtest meiner CB an. (5 GhZ) Entfernung 3 Meter

Mit dem Galaxy s9 Plus erstellt.

2018-08-15T09:05:15Z
  • Mittwoch, 15.08.2018 um 11:05 Uhr
Bitte mal einen Speedtest auf speedtest.unitymedia.de durchführen.
Dort werden jeweils für UP&DOWN zwei Werte ermitteln:

- Bis zur ConnectBox
- Bis zu deinem Endgerät

Um auch generell einen Defekt auszuschließen bitte mal darum kümmern, den Test mit einem Gigabit-LAN-fähiigen Gerät durchzuführen.
2018-08-15T09:07:23Z
  • Mittwoch, 15.08.2018 um 11:07 Uhr
Scoopimusic:
Was sagt ein Unitymedia speedtest?

Ich hänge mal einen Speedtest meiner CB an. (5 GhZ) Entfernung 3 Meter

Mit dem Galaxy s9 Plus erstellt.


Am Smartphone (5 GhZ) 33 ms / 59 Mbit/s Download und 38 Mbit/s Upload

AM PC: (2.4 GhZ) 19 ms / 25.6 Mbit/s Download und 4.8 Mbit/s Upload


Zum Vergleich: Mit dem alten Technicolor Router waren es am PC gestern direkt vor dem Hardwarewechsel noch:

135.2 Mbit/s Download / 7.0 Mbit/s Upload

2018-08-15T09:10:43Z
  • Mittwoch, 15.08.2018 um 11:10 Uhr
Wenn du einen Speedtest unter speedtest.unitymedia.de werden wie Vermillion schon schrieb zwei Tests durchgeführt, wenn die Verbindung zu deinem Endgerät zu langsam ist.


Dann wird als zweiter Test die Verbindung vom UM Server direkt zur CB durchgeführt.

Welche Werte wurden da angezeigt?


Ein Verlässlicher Speedtest lässt sich nur via Lan durchführen.


Wenn du Ein PC hast hat dieser immer eine LAN Schnittstelle,teste es bitte darüber.

2018-08-15T09:55:46Z
  • Mittwoch, 15.08.2018 um 11:55 Uhr
Scoopimusic:
Wenn du einen Speedtest unter speedtest.unitymedia.de werden wie Vermillion schon schrieb zwei Tests durchgeführt, wenn die Verbindung zu deinem Endgerät zu langsam ist.


Dann wird als zweiter Test die Verbindung vom UM Server direkt zur CB durchgeführt.

Welche Werte wurden da angezeigt?


Ein Verlässlicher Speedtest lässt sich nur via Lan durchführen.


Wenn du Ein PC hast hat dieser immer eine LAN Schnittstelle,teste es bitte darüber.


Ich bekomme unter https://speedtest.unitymedia.de/ leider nur jeweils einen Wert für Upload und Download

Via LAN-Kabel sind es 128.7 MBit/s Download und 5.8 Mbit/s Upload

2018-08-15T10:05:49Z
  • Mittwoch, 15.08.2018 um 12:05 Uhr
Okay , und welche Leitung wurde gebucht?
2018-08-15T10:10:35Z
  • Mittwoch, 15.08.2018 um 12:10 Uhr
Scoopimusic:
Okay , und welche Leitung wurde gebucht?

Internet PREMIUM 120, also 120 MBit/s Download und 6 MBit/s Upload.


2018-08-15T10:13:06Z
  • Mittwoch, 15.08.2018 um 12:13 Uhr
Somit sind die Werte völlig in Ordnung.


Jetzt geht es also nur noch primär um die WLAN Verbindung.

Ich gehe davon aus, das der CB einen Fehler hat.


Denn wie du siehst, geht bei mir gut was ab mit der CB im 5GhZ Bereich.

Melde bitte eine Störung bzw verlange den Austausch deiner Connectbox.


PS. Du wohnst nicht in Dortmund?