Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gelöschter Nutzer
  • Gelöschter Nutzer

WLAN Abbrüche ohne ende

Hallo zusammen,

Nach einem Upgrade auf cablemax 1000 habe ich an der Vodafone Station im wlan nur Probleme das jedesmal ausgeloggt werden muss und wieder ein.

Im LAN Modus Schwank die Geschwindigkeit runter bis auf 5-10 Mbit 

4x angerufen und sie haben immer wieder resettet aber das ist nicht die Lösung. Das automatische wlan ausschalten geht auch nicht da sich die Box nicht mehr einschaltet in den WLAN Modus. 

Alles kurios.

Hat jemand ein Tipp?

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-03-31T08:39:29Z
  • Dienstag, 31.03.2020 um 10:39 Uhr
Nutze einmal die Suchfunktion. Dein Problem haben auch schon andere User gehabt und hier gepostet.
Im Gegensatz zu dir allerdings nur einmal, nicht gleich drei Mal kurz hintereinander.
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
6 weitere Kommentare
Richtige Antwort
2020-03-31T08:39:29Z
  • Dienstag, 31.03.2020 um 10:39 Uhr
Nutze einmal die Suchfunktion. Dein Problem haben auch schon andere User gehabt und hier gepostet.
Im Gegensatz zu dir allerdings nur einmal, nicht gleich drei Mal kurz hintereinander.
2020-03-31T08:43:22Z
  • Dienstag, 31.03.2020 um 10:43 Uhr
Poste doch mal Screenshots deiner WLAN Einstellungen - aus der verbalen Beschreibung werde ich nicht schlau. Was meinst du mit "automatischem WLAN"?
2020-03-31T09:15:38Z
  • Gelöschter Nutzer
  • Dienstag, 31.03.2020 um 11:15 Uhr
Wenn ich die Zeitsteuerung nehme so das 23 Uhr aus und 8 Uhr wieder einschaltet geht das WLAN nicht mehr an . Derzeit habe ich es ausgeschaltet da es für mich so nicht nützlich ist wegen meinen Kinder.
2020-03-31T10:54:05Z
  • Dienstag, 31.03.2020 um 12:54 Uhr
Dave79:
Wenn ich die Zeitsteuerung nehme so das 23 Uhr aus und 8 Uhr wieder einschaltet geht das WLAN nicht mehr an . Derzeit habe ich es ausgeschaltet da es für mich so nicht nützlich ist wegen meinen Kinder.
Nun wird das "Problem" klarer.

Nutze das Feature nicht - habe es aber Testweise mal eingeschalten und - zum Leidwesen meiner Tochtr - am 12:30 das WLAN aus- und um 12:45 wieder angeschaltet.

Einstellungen siehe Attachment.

Installierte Firmware Version ist: 
AR01.02.037.03.12_112819_711.SIP.10

Wie sieht den deine Konfiguration / Einstellungsseite aus?




2020-03-31T10:58:28Z
  • Dienstag, 31.03.2020 um 12:58 Uhr
Bild hat zuerst nicht geklappt - ich bekomme die Krise mit dieser semiprofessionellen Forum SW.

Werde daher vermehrt das inoffizielle Forum nutzen. Die Forums-Software funktioniert wenigstens




2020-04-01T19:30:04Z
  • Gelöschter Nutzer
  • Mittwoch, 01.04.2020 um 21:30 Uhr
Bringt alles nichts. Es ist total fürn Ar...... Vodafone macht nichts. Werde wohl über die Anwälte gehen müssen. Es ist alles mittlerweile langsam und nicht brauchbar. selbst die Horizon Box braucht 2 min zum einschalten und Aufbau einer Verbindung/ Signal.
Das WLAN ist so schnell da könnte das 56 k Modem ein ernster Konkurrent sein.
Hab echt den Kanal voll.