Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
SubNatural

Wann wird der Paketverlust (Packet Loss) bei der Vodafone Station behoben?

Das Internet ist seit Umstellung auf CableMax 1000 und damit eingehend die Vodafone Station teils unbenutzbar. WLAN steigt immer mal wieder aus und ständige Paketverluste machen Online-Gaming und Homeoffice unmöglich. Dabei liegt der Grund nicht in der Leitung, sondern am Endgerät namentlich Vodafone Station. 


4 Freunde haben dasselbe Problem (gleicher Tarif) und seit Monaten wird nicht unternommen. Und in diesem Thread ist zu erkennen, dass das wohl kein Einzelproblem ist:

Super ist natürlich auch, dass meine 6490 deaktiviert wurde (aufgrund DOCSIS 3.0) und weder bei Vodafone noch Online eine FritzBox 6591 erhältlich ist.

Mal abgesehen davon, dass nun weitere 250€ fällig werden, um einen bezahlten Tarif zu nutzen.


Vielleicht kann einer hier mal Infos an die Kunden geben, wann das Problem behoben wird. Im telefonischen Support ist das Problem wohl nämlich nicht bekannt. Ansonsten hätte man keinen Techniker für Mittwoch einbestellt. 

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
12 Kommentare
2020-04-20T14:10:31Z
  • Montag, 20.04.2020 um 16:10 Uhr
P.S.: Ebenfalls kann die VFS nicht in den Bridge Mode geschalten werden, damit ich meine 6490 weiter verwenden kann. Bei Vodafone direkt geht es, bei Unitymedia nicht.
2020-04-21T10:51:18Z
  • Dienstag, 21.04.2020 um 12:51 Uhr
Selbiges Problem. VoIP kann man so knicken.
2020-04-21T12:37:04Z
  • Dienstag, 21.04.2020 um 14:37 Uhr
Hi, habe selbes Problem,

sieh dir mal meinen Thread an (beide Seiten lesen)

meine bisherigen Lösungen in Kurzform:
1. Vodafone WLAN deaktivieren (bricht sowieso 100x am Tag ab)
2. TPLink WLAN Accesspoint per LAN angehängt (funktioniert einwandfrei)
3. Zeitschaltuhr für Router anhängen damit Strom all 24 Stunden ab geht
und gleich wieder an (somit keine PackageLosses mehr)

2020-04-21T12:38:44Z
  • Dienstag, 21.04.2020 um 14:38 Uhr
Lies auch mal die wunderbaren Erklärung der Vodafone-Hotline-Mitarbeiter durch
2020-04-21T12:40:27Z
  • Dienstag, 21.04.2020 um 14:40 Uhr
Die latenzkritischen Systeme hängen leider derzeit aufgrund von Verkabelungsproblemen ausschließlich im WLAN...werde heute Abend mal Tests im LAN anstoßen.


Treten eure Probleme ausschließlich im WLAN auf oder auch kabelgebunden?

2020-04-21T12:43:22Z
  • Dienstag, 21.04.2020 um 14:43 Uhr
Bei mir war das WLAN total hinüber, sprich mindestens alle 10 min hat es Abbrüche gegeben.
Dann musste man sich mit dem entsprechnenden Gerät neu verbinden und es ging wieder für 10 Min.

Bei Onlinespielen oder Homeoffice hat sich herausgestellt, alles per LAN,
dass nach ca. 24 Stunden es zu massiven PackagLosses kam.
Routerneustart gemacht und schon hatte man für die nächsten 24 Stunden keine PLs mehr.
2020-04-21T12:50:12Z
  • Dienstag, 21.04.2020 um 14:50 Uhr
Dieses Phänomen hatte ich die letzten ca. 2 Wochen auch mit dem WLAN meiner Vodafone Station durchgemacht. Router-Reboot hat hier auch immer Abhilfe geschafft (wohlgemerkt im WLAN statt im LAN!).


Seit 2 Tagen habe ich jedoch so gewaltigen Packet Loss, dass Arbeiten im Home Office zur absoluten Qual wird (Verbindungsaussetzer von bis zu 2 Minuten).


Irgendwo habe ich auch noch einen TPLink WLAN Accesspoint rumliegen, werde heute Abend mal testen. Danke für den Tipp @sbua23.

2020-04-21T12:52:35Z
  • Dienstag, 21.04.2020 um 14:52 Uhr
@UserX
Zur Info:
Bei mir war auch ein Techniker da der bei mir Hardware, Buchse, Pegel, etc, ausgetauscht und eingestellt hat.
Kannst alles in meinem Beitrag nachlesen.


2020-04-23T12:52:08Z
  • Donnerstag, 23.04.2020 um 14:52 Uhr
Update meinerseits vielleicht hilft es ja dem ein oder anderen weiter:


Ich hatte gerade einen sehr kompetenten Techniker hier. Er hat den Pegel etwas verändert was jetzt zu einem stabileren Netz führen sollte. Gefühlt ist das auch schon der Fall, aber das muss natürlich in "Langzeit-Tests" nachgewiesen werden.


Grundaussage war, dass der Umstieg auf DOCSIS 3.1 bzw. im speziellen das OFDM Probleme bereitet. Für eine langfristige Lösung müsste Vodafone ein Firmware Update für die Station ausspielen. Dieses ist wohl schon seit mehreren Wochen angekündigt...


Kurzfristige Alternative ist der Einbau eines LTE Sperrfilters (Kostenpunkt: ca. 10 €). Dabei aber beachten: Im Zweifel wird Vodafone bei Problemen behaupten, dass man "ins Netz eingegriffen hat" und könnte daher ggf. den Support verweigern. Die Bandbreite würde im Anschluss allerdings auf ca. 500 MBit/s begrenzt sein.


Andere (kostspielige) Alternative, die das Problem aber in Gänze beseitigen sollte: Anschaffung einer geeigneten DOCSIS 3.1 FRITZ!Box.


Fazit: Ruft wenn ihr betroffen seid einfach mal bei Vodafone an und meldet eine Störung. Die sollte auch aus der Ferne schon messbar sein, sodass sie ggf. schnell einen Techniker vorbeischicken können (nach Meldung bis Eintreffen des Technikers sind gerade einmal 2 Tage bei mir vergangen, also insofern bin ich zumindest hiermit schon mal zufrieden). Der kann dann ggf. zumindest "etwas" nachbessern, wenn auch die Störung nicht in Gänze beseitigen.

2020-04-23T15:28:25Z
  • Donnerstag, 23.04.2020 um 17:28 Uhr
Die Vodafonestation hat so viele Probleme und kommt mit schlechten Leitungswerte überhaupt nicht klar. Einzige Empfehlung die man immer wieder geben kann wäre ein eigenes, vernünftiges Modem in Form von TC4400 oder TM3402B.

Dateianhänge
    😄