Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
stuwell11

Vodafonestation Alexa

Warum wird trotz bekannter Probleme mit der Vodafone Station in Bezug auf Amazons Endgeräte den Kunden keine Lösung angeboten?

Zum Beispiel eine Fritzbox oder zurück zur Connect Box ?

Es ist als Kunde echt nicht tragbar wie mit einem umgegangen wird. Keiner wollte eine nicht funktionierende VS haben.

MfG

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
4 Kommentare
2020-02-06T13:38:11Z
  • Donnerstag, 06.02.2020 um 14:38 Uhr
Hallo stuwell11,


welchen Kanal hast du in der Vodafone Station eingestellt?

Das 2,4 GHz Band sollte der Echo ohne Probleme finden und sich damit verbinden.

Bei dem 5 GHz Band kann sich der Echo nur verbinden, wenn ein Kanal zwischen 36 und 48 ausgewählt ist.


Ich selbst habe einen Echo Plus (1. Generation) und dieser kann sich mit dem WLAN der Vodafone Station verbinden. Ob das 5 GHz Kanalproblem bei den neueren Modellen noch aktuell ist, kann ich nicht beantworten.


Zudem habe ich auch zwei Getrennte Netzwerknamen (SSID) vergeben, damit es sehen kann, ob die Geräte das gewünschte Band auch empfangen können.


Probiere Mal aus, ob es hilft, wenn du unterschiedliche Namen vergibst und den Kanal manuell bzw. fest auswählst (also nicht mehr auf "automatisch" stehen lassen).


Andreas

2020-02-06T13:58:23Z
  • Donnerstag, 06.02.2020 um 14:58 Uhr
Hi danke für die Antwort. Das habe ich alles schon gemacht .Netze getrennt, feste Kanäle vergeben. Alles ohne Erfolg. Aktuell ist das WLAN der VS abgeschaltet und eine Fritzbox über Lan Kabel als Router angeschlossen. Das funktioniert.
Das Problem ist das die Echos aus gehen und immer haken für mehrere Sekunden.
Problem ist bei UM und Amazon bekannt da Kunden ihre Echos umtauschen weil sie von einen Defekt ausgehen.
Es wird von UM auf ein Update verwiesen was aber nicht kommt oder es den Fehler nicht behoben hat.
2020-02-06T14:04:22Z
  • Donnerstag, 06.02.2020 um 15:04 Uhr
Hallo stuwell11,


so aus reinem Interesse: Kannst du den Fehler mir bitte etwas genauer beschreiben?
Lässt sich der Echo denn überhaupt mit dem WLAN der Vodafone Station verbinden und zeigt die Vodafone Station als verbundenes Geräte an?

Mit einem Echo Plus hatte ich jetzt keine Probleme. Das soll aber nicht heißen, dass es das Problem nicht gibt.


Andreas

2020-02-06T14:08:11Z
  • Donnerstag, 06.02.2020 um 15:08 Uhr
Ja das funktioniert alles ganz normal.
Es tritt halt immer das Problem mit den Unterbrechungen auf.