Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Neuling123

Vodafone Station - WLAN-Verbindung bricht ab

Hallo zusammen,


ich habe eine Frage zur Vodafone Station.


Ich habe diese seit Ende April in Betrieb genommen. Nach einigen Anfangsproblemen habe ich mit getrennten SSID und entsprechender Aufteilung meiner Geräte in 2,4 und 5 GHz eine relativ stabile Verbindung hinbekommen.


Dennoch habe ich weiterhin Verbindungsprobleme. Heute Morgen sind z.B. konnten sich alle Clients im 2,4 GHz Bereich nicht verbinden. Es bestand keine Internetverbindung. Die Geräte im 5 GHz Bereich hatten eine Verbindung. Ich habe für beide Frequenzen wie erwähnt getrennte SSID mit jeweils festem Kanal eingestellt. Die Zeitschaltung ist aktiviert.


Die Firmware heißt AR01.02.037.03.12_112819_711.SIP.10. Die Hardware Version ist 7.


Ist denn das die aktuelle Firmware. 


Ich bin für jeden Hinweis dankbar. Evtl. kann sich das ja auch ein Moderator einmal anschauen.


Vielen Dank vorab.

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2020-05-22T11:30:39Z
  • Freitag, 22.05.2020 um 13:30 Uhr
Hi @Neuling123

leider haben wir von hier aus der Community aus keine Möglichkeit uns das genauer anzuschauen ... Hast du dich schon mal bei unserem Kundenservice gemeldet?

Wenn nicht, empfehle ich dir unsere Social-Media-Guides von FB oder Twitter

https://www.unitymedia.de/privatkunden/kontakt/ 


Bitte teste am besten auch einmal die LAN Verbindung bevor du dich bei den Kollegen meldest

Sonnige Grüße
Ida

Dateianhänge
    😄