Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
Gelöschter Nutzer
  • Gelöschter Nutzer

Vodafone Station Probleme mit Echo etc.

Hallo,


seit dem ich die neue
Vodafone Station habe, habe ich massive Probleme mit meinen Echos und meinem
Staubsaugroboter.


Bei der Connect Box lief alles störungsfrei. Nun stellen sich
die folgenden Probleme ein:


Ich kann den Staubsaugroboter über die App problemlos
programmieren, aber dieser sendet keine Statusmeldungen mehr in die App. 



Mein Echo, Echo Dot
& Echo Spot haben dauerhaft Kommunikationsprobleme. Nur 2 Geräte können
einigermaßen störungsfrei betrieben werden, während das 3. Gerät auf Störung
(Meldung: Gerät nicht erreichbar) geht. Welches Gerät gerade auf Störung geht,
ist immer unterschiedlich. Geht ein Gerät auf Störung (Musik über Multiroomgruppe) werden alle stumm.


Ich habe alle Geräte auf Werkseinstellungen zurückgesetzt und neu eingerichtet. Habe mir Austauschgeräte bei Freunden und auch bei Amazon besorgt. Immer wieder das Gleiche. Die Ursache muss die Vodafone Station sein, da diese die einzig veränderte Komponente ist.


In der Hotline gibt es unterschiedliche Auskünfte. Entweder man schiebt die Schuld auf meine Geräte (die quasi alle gleichzeitig schadhaft geworden sein müssen) oder man sagt mir, dass man an einem Firmware Update arbeitet, welches alle Fehler behoben soll (hörte sich sehr allgemein an).


Leider haben ich im Netz keine ähnlichen Probleme bei anderen Kunden gefunden. Hat hier jemand einen Tipp für mich, was ich hier machen kann? Vorab vielen Dank.


Grüße


Gerrit

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Richtige Antwort
2019-12-13T12:07:02Z
  • Freitag, 13.12.2019 um 13:07 Uhr
Ein herzliches Hallo in die Runde,

Das beschriebene Problem mit Smart Home Produkten und der Vodafone Station ist bekannt und wird inzwischen von unserer Technik bearbeitet. Auch wenn kein Kunde diese Antwort hören möchte, kann ich euch wirklich nur um ein wenig Geduld bitten. Der Bugfix wird zeitnah eingespielt um das Problem zu beheben.

Liebe Grüße
Feline
163 weitere Kommentare
2020-05-24T20:13:58Z
  • Sonntag, 24.05.2020 um 22:13 Uhr
Kurzes Update: Habe jetzt meinen separaten Access Point erhalten, an die Vodafone Station angeschlossen und die Connect Box zum Rückversand an Vodafone vorbereitet. Gleiche Erfahrung wie makedir bereits gemacht hat - so gutes WLAN wie jetzt hatten wir noch nie im Haus. Allein schon weil man diesen AP - entsprechend langes LAN Kabel vorausgesetzt - deutlich flexibler in der Wohnung positionieren kann (Wand oder Deckenmontage). Bis auf wenige Ecken fast überall volle Leistung


@Cedric89


Ohne technisches Grundverständnis wird es mit so einem Providergerät schwierig. Ich nehme an, diese Leute beschweren sich dann bei Amazon über ihr Echogerät und nicht bei Vodafone über ihren Router...


Aber es gibt sicherlich auch sehr viele Haushalte - insbesondere kleinere Singlehaushalte - in welchen lediglich das ein oder andere Smartphone und ein PC online sind. Die werden diese  unzähligen Bugs dennoch niemals nicht bemerken. Facebook und Co. geht ja schließlich trotzdem. Im Zweifelsfall ganz unbemerkt übers Mobilfunknetz weil das WLAN kurz nicht da war


2020-05-24T20:22:38Z
  • Sonntag, 24.05.2020 um 22:22 Uhr
Welchen AP hast Du denn?
Hast Du das WLAN in der Vodafonr Box dann komplett deaktiviert?

2020-05-24T21:10:35Z
  • Sonntag, 24.05.2020 um 23:10 Uhr
KalleWirsch:
Welchen AP hast Du denn?
Hast Du das WLAN in der Vodafonr Box dann komplett deaktiviert?


...


Bezüglich der "crashes" die hier einige haben, sei angemerkt, dass es ein Bug mit der Arris box gibt bezüglich des Firmware updates. Unter bestimmten umständen kann es passieren, dass die Box das Update nicht einspielt. Wenn eure Arris box also "abschmiert" schaut mal auf die Uhrzeit, falls dies stündlich oder alle 3 Stunden passiert, ist das ein Zeichen, dass es ein stündlicher bzw rythmischer Reboot ist (cron job). Zb immer um 13:11 14:11 15:11 oder alle 3 Stunden. Das ganze wurde von anderen Nutzern hier berichtet: 

2020-05-25T18:24:29Z
  • Montag, 25.05.2020 um 20:24 Uhr
KalleWirsch:
Welchen AP hast Du denn?
Hast Du das WLAN in der Vodafonr Box dann komplett deaktiviert?


Mein neuer AP: UniFi AP-AC Lite


WLAN an der Vodafone Box braucht es hiermit nicht mehr. Deshalb ist das WLAN am Vodafone  Router komplett aus.

Dateianhänge
    😄