Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
MAZIm8

Vodafone Station kein WLAN bei Alexa und Google Home mini

Weche Einstellungen am Kabelmodem Vodafone TG3442DE? 

Der Tipp, 5Ghz abzuschalten funktioniert auch nicht. 

Oder funktioniert es überhaupt nicht mit der Box. 

LG

Manni

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
5 Kommentare
2019-12-22T21:05:56Z
  • Sonntag, 22.12.2019 um 22:05 Uhr
Du solltest schon etwas genauer schreiben was nicht funktioniert.

Bekommen die Endgeräte keine Wlan Verbindung zur Vodafone Station oder keine Internetverbindung während diese mit dem WLAN verbunden sind?


Fehlermeldungen?


Schalte mal Bandsteering in der VS ab.

2019-12-23T06:56:50Z
  • Montag, 23.12.2019 um 07:56 Uhr
Installation mit Google Home App, es erfolgt die Meldung : Google Home mini kann nicht mit dem Internet kommunizieren.
2019-12-23T07:25:50Z
  • Montag, 23.12.2019 um 08:25 Uhr
Hier meine Ehrfahrung aus einem anderen Post das gleiche gilt auch für das Google Home Mini:

Probleme bestehen weiterhin im 2,4 Ghz Netz. Hier kommt es zu Abbrüchen und Verbindungsfehlern auf ihrem Laptop und mit meinem Netbook jeweils mit Qualcom Atheros AR9285 Wlan Chips. Betriebssystem Win 10 1909 mit allen Updates.

Ein Canon Canon Wlan Drucker/Scanner Pixma 920 funktioniert nur wenn ich ein Laptop per LAN anschließe. Dann kann der Drucker, der nur per Wlan im 2,4 Ghz verbunden ist, drucken und Scannen.

Weiter gibt es ein Problem mit einem Fire TV der ersten Generation. Dieser kann zwar 5 Ghz aber nur die Kanäle 36-48, wie übrigens alle Amazon Geräte. Wenn die VS nicht den geeigneten Kanal anbietet fällt der Fire TV auf 2,4 Ghz zurück und die Verbindung kommt nur zum Router aber nicht ins Internet. Ein Neustart des Fire TV hat geholfen, anscheinend wird dann ein neuer 5 Ghz Kanal ausgehandelt.
2019-12-23T07:48:10Z
  • Montag, 23.12.2019 um 08:48 Uhr
Zur Info, Band Steering ist nicht aktiviert. Meine alte Konfiguration mit Motorola Kabelmodem und TP Link Router, alles funktionierte einwandfrei. Nur leider bei 400Mbit muss ich diesen Vodafone Chinaböller gratis oder Fritz Box, 5€ pro Monat, nehmen.
2019-12-23T08:05:03Z
  • Montag, 23.12.2019 um 09:05 Uhr
Dann versuch den TP Link als Access Point einzurichten. Oder nimm Fritzbox falls es noch die 6490 gibt.Ich zweifle das UM die Vodafone Station jemals zum laufen bringt.

Dateianhänge
    😄