Diese Website verwendet Cookies, um Dein Surferlebnis zu verbessern. Durch die weitere Nutzung der Website stimmst Du der Verwendung von Cookies zu.   Erfahre mehr.
Zustimmen
A_W_1984

Verschiedene Aussagen zur Dauer der Einrichtung der Connect Box

Hallo zusammen,


bisher habe ich das alte, staubige schwarze Modem genutzt und bin vor 3 Wochen auf die Connect Box umgestiegen -> Fehler.


Mit der neuen Box ist meine Wlan Verbindung langsamer /schlechter. Aus diesem Grund hat mir die UM Mitarbeiterin erneut die Box zugeschickt, weil sie von einem Defekt ausging. Gleichzeitig hat sie jedoch auch eingestellt, dass ich nicht mehr die Connect Box nutze.

Als ich nun gestern aus dem Urlaub zurückgekommen bin, musste ich feststellen dass das Internet nicht mehr lief (ich würde ja die Connect Box nicht mehr nutzen...).


Die Connect Box müsste nun erneut eingerichtet werden.

1. Aussage: Das dauert 1 Stunde (Callcenter)

2. Aussage: Das dauert bis zu 48 Stunden (Callcenter)

3. Aussage: Das kann bis zu einer Woche dauern, da es einen Fehler beim "Überspielen" gab (Connect Box soll ausgeschaltet worden sein...) (UM Chat)

4. Aussage: Der Fehler wurde bestätigt, es dauert keine Woche sondern doch wieder 48h. (Callcenter) 


Da ich, wie viele, beruflich auf das Internet angewiesen bin, sind wage Aussagen immer ärgerlich. Alle Mitarbeiter waren sehr höflich und freundlich, jedoch fehlte mir da etwas die Transparenz.


Ich bin leider kein Technik-Nerd und es fällt mit schwer, zu verstehen, warum der Prozess so komplex ist oder so lange dauert. Aber wie sind eure Erfahrungswerte? Ich habe öfters gelesen, dass die Aussage im Chat kompetenter sein soll.

PS: Meine Aufträge sind im Kundencenter verschwunden. Daher kann ich dem Auftrag auch nicht mehr folgen.


LG

Speichern Abbrechen
Konnte dir geholfen werden?
  • Ja
Dieser Beitrag wurde geschlossen.
Es ist nicht möglich, Kommentare zu schreiben. Du kannst aber jederzeit eine Frage stellen.
Frage stellen
11 Kommentare
2018-10-08T14:55:53Z
  • Montag, 08.10.2018 um 16:55 Uhr

Welche Geräte hast du jetzt bei dir?

Irgendwo komme ich mit deiner Boxerei nicht zurecht.


So geht es wahrscheinlich auch den UM-Mitarbeitern.

2018-10-08T15:09:41Z
  • Gelöschter Nutzer
  • Montag, 08.10.2018 um 17:09 Uhr
Hallo, während Deiner Abwesenheit (Urlaub) ist wahrscheinlich mit Deiner CB irgentetwas passiert. Wenn du gar keine Internet Verbindung mehr hast, dann liegt eine Störung vor. Die musst du UM melden.
2018-10-08T15:16:19Z
  • Montag, 08.10.2018 um 17:16 Uhr
Hallo A_W_1984, bei mir wurde die Box immer schnell installiert. Ja und der Chat ist kompetenter als die Hotline. Der Chat sind direkte Mitarbeiter von UM. Daher kann ich dir nur raten dich wieder an den Chat zu wenden. Es handelt sich ja so wie du schreibst nicht um ein technisches Problem sondern um eine Freischaltung durch UM.

Ja und im Augenblick hat UM so einige Störungen, auch ich komme nicht ins Kundencenter oder bekomme Fehlermeldungen wenn ich die Kontakt und Hilfeseite aufrufe.
2018-10-08T15:16:52Z
  • Montag, 08.10.2018 um 17:16 Uhr

Internet Verbindung besteht, aber im Schneckentempo. Facebook benötigt ungefähr 5 Minuten zum Aufbau.


Zum Thema Boxerei. Ich denke sehr wohl, dass die UM Mitarbeiter nach nachvollziehen, da sie es ja selbst eingefädelt haben. Die Aussage hilft mir leider fachlich nicht weiter.

Ich habe die weiße Connect Box angeschlossen und das seitdem ich diese vor 3 Wochen erhalten habe.

2018-10-08T15:20:05Z
  • Montag, 08.10.2018 um 17:20 Uhr
@Gonzo
Bei der Freischaltung muss ein Fehler unterlaufen sein. Es heißt, die Connect Box wurde war nicht mehr eingeschaltet und die Freischaltung wurde demnach nicht ausgeführt. Um diesen Fehler zu beheben und es erneut freizuschalten soll eine Zeit von 1h, 48h, einer Woche notwendig sein.
Ich verstehe auch nicht ganz, warum ein "Fehler" entstanden sein soll.
2018-10-08T15:24:30Z
  • Montag, 08.10.2018 um 17:24 Uhr
Dann setze die Box mal auf die Werkseinstellungen zurück. Vorher die Einstellungen der Box sichern und später wieder aufspielen.
2018-10-08T16:38:22Z
  • Montag, 08.10.2018 um 18:38 Uhr
Auch wenn mir vom UM Mitarbeiter abgeraten wurde diese auszuschalten ?
2018-10-08T16:44:03Z
  • Montag, 08.10.2018 um 18:44 Uhr
Nochmal zur "Boxerei":
Welches Gerät war das "alte staubige Gerät"?

Auf was ich hinauswill, (mit anderen Worten)
Gibt es zwischen der Connectbox und dem PC weitere Geräte?

Ich habe dich übrigens so verstanden, dass du wieder ein "schwarzes Gerät" bekommen hast.
2018-10-08T16:51:10Z
  • Montag, 08.10.2018 um 18:51 Uhr
Jahrelang habe ich die frizbox genutzt.

Vor drei Wochen auf die connect Box gewechselt. Die erste war defekt , also neue bekommen. Dann lief alles. In der Zwischenzeit wurde mein Profil intern bei Um aber umgestellt, als würde ich die alte Box Nutzen.

Das wurde gestern geändert. Aber ein anderer Mitarbeiter meinte, dass der Prozess fehlgeschlagen ist und nun ein Fehler behoben werden muss.

Ich frage mich welcher Fehler entstehen kann und warum man das aufspielen nicht einfach nochmal startet.
2018-10-08T16:55:09Z
  • Montag, 08.10.2018 um 18:55 Uhr
Hoffe nun versteht man es besser